<!DOCTYPE html><html lang="ru"> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Кондиционеры в Ульяновске с бесплатной установкой — АРКТИКА</title><meta name="description" content="Купить бесшумные кондиционеры от ведущих производителей в Ульяновске и области. Кондиционер с установкой за наш счёт в квартиру или дом за 1.5 часа. Гарантия 5 лет! 8 (8422) 29-70-31." /><meta name="keywords" content="кондиционеры Ульяновск, купить кондиционер, купить кондиционер в Ульяновске, сплит система купить, сплит система ульяновск, сплит система купить +в ульяновске, купить сплит систему +с установкой" /><meta property="og:url" content="https://arktika5.ru" /><meta property="og:title" content="Кондиционеры в Ульяновске – Купить кондиционеры с установкой в магазине Арктика" /><meta property="og:description" content="Кондиционеры в Ульяновске надо выбирать не по внешности, а по функциям. Для каждого покупателя важны свои показатели, которые учитываются консультантами магазина “АРКТИКА». Здесь представлен широкий выбор моделей, рассчитанные на квартиру, частный дом или офис. Цены на кондиционеры зависят от ширины, мощности и производителя." /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3631-6132-4035-a133-383061333666/EdCu1UoWoAA9poP.jpg" /><link rel="canonical" href="https://arktika5.ru"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3833-3437-4463-b336-393438343733/favicon_2.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://static.tildacdn.com/tild3339-6538-4361-b232-383434366537/152152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.tildacdn.com/tild3339-6538-4361-b232-383434366537/152152.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.tildacdn.com/tild3339-6538-4361-b232-383434366537/152152.png"><link rel="apple-touch-startup-image" href="https://static.tildacdn.com/tild3339-6538-4361-b232-383434366537/152152.png"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://static.tildacdn.com/tild3430-3534-4364-b032-643333613632/270270.png"><!-- Assets --><script src="https://stat.tildacdn.com/js/tilda-fallback-1.0.min.js" charset="utf-8" async></script><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';"/><link rel="stylesheet" href="https://ws.tildacdn.com/project596180/tilda-blocks-2.14.css?t=1653322214" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Ubuntu:wght@300;400;500;600;700&subset=latin,cyrillic" rel="stylesheet"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-forms-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tooltipster.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-cover-1.0.min.css" type="text/css" media="all" onerror="this.loaderr='y';" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-catalog-1.1.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-catalog-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-carousel-1.0.min.css" type="text/css" media="print" onload="this.media='all';" onerror="this.loaderr='y';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-carousel-1.0.min.css" type="text/css" media="all" /></noscript><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-scripts-3.0.min.js" onerror="this.loaderr='y';"></script><script src="https://ws.tildacdn.com/project596180/tilda-blocks-2.8.js?t=1653322214" onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-cart-1.0.beta.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-tooltip-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-cover-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-products-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-catalog-1.1.beta.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-video-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-video-processor-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-map-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script src="https://static.tildacdn.com/js/tilda-events-1.0.min.js" charset="utf-8" async onerror="this.loaderr='y';"></script><script>
        (function(w,d,u){
                var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
                var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
        })(window,document,'https://cdn-ru.bitrix24.ru/b745789/crm/site_button/loader_2_ilasvs.js');
</script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><!-- Google Tag Manager --><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9X72T5');</script><!-- End Google Tag Manager --></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="596180" data-tilda-page-id="18178483" data-tilda-formskey="55e35b617ca09ee111a2a521037989d0" data-blocks-animationoff="yes" data-tilda-lazy="yes" data-tilda-project-lang="RU" data-tilda-project-headcode="yes"><div id="rec439667098" class="r t-rec" style=" " data-animationappear="off" data-record-type="706" ><!--tcart--><script> t_onReady(function () {
setTimeout(function () {
t_onFuncLoad('tcart__init', function () {
tcart__init(
'439667098',
'85752bc4-fdf7-4a2b-a07c-10fa4d231a49'
);
});
}, 50);
/* fix for Android */
var userAgent = navigator.userAgent.toLowerCase();
var isAndroid = userAgent.indexOf('android' !== -1);
var body = document.body;
if (!body) return;
var isScrollablefFix = body.classList.contains('t-body_scrollable-fix-for-android');
if (isAndroid && !isScrollablefFix) {
body.classList.add('t-body_scrollable-fix-for-android');
document.head.insertAdjacentHTML(
'beforeend',
'<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-fix-for-android {\noverflow: visible !important;\n}\n}\n</style>'
);
console.log('Android css fix was inited');
}
/* fix Instagram iPhone keyboard bug */
if (userAgent.indexOf('instagram') !== -1 && userAgent.indexOf('iphone') !== -1) {
body.style.position = 'relative';
}
var rec = document.querySelector('#rec439667098');
if (!rec) return;
var cartWindow = rec.querySelector('.t706__cartwin');
var allRecords = document.querySelector('.t-records');
var currentMode = allRecords.getAttribute('data-tilda-mode');
if (cartWindow && currentMode !== 'edit' && currentMode !== 'preview') {
cartWindow.addEventListener(
'scroll',
t_throttle(function () {
if (window.lazy === 'y' || document.querySelector('#allrecords').getAttribute('data-tilda-lazy') === 'yes') {
t_onFuncLoad('t_lazyload_update', function () {
t_lazyload_update();
});
}
}, 500)
);
}
});</script><div class="t706" data-cart-ver="137" data-opencart-onorder="yes" data-project-currency="р." data-project-currency-side="r" data-project-currency-sep="," data-project-currency-code="RUB" > <div class="t706__carticon" style=""> <div class="t706__carticon-text t-name t-name_xs">Click to order</div> <div class="t706__carticon-wrapper"> <div class="t706__carticon-imgwrap" > <svg class="t706__carticon-img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"> <path fill="none" stroke-width="2" stroke-miterlimit="10" d="M44 18h10v45H10V18h10z"/> <path fill="none" stroke-width="2" stroke-miterlimit="10" d="M22 24V11c0-5.523 4.477-10 10-10s10 4.477 10 10v13"/> </svg> </div> <div class="t706__carticon-counter js-carticon-counter" style="background-color:#ff0000;"></div> </div> </div> <div class="t706__cartwin"> <div class="t706__cartwin-close"> <div class="t706__cartwin-close-wrapper"> <svg class="t706__cartwin-close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> 
</div> 
</div> 
<div class="t706__cartwin-content"> 
<div class="t706__cartwin-top"> <div class="t706__cartwin-heading t-name t-name_xl"></div> </div> 
<div class="t706__cartwin-products"></div> <div class="t706__cartwin-bottom"> <div class="t706__cartwin-prodamount-wrap t-descr t-descr_sm"> <span class="t706__cartwin-prodamount-label">Total:&nbsp;</span><span class="t706__cartwin-prodamount"></span> </div> </div> 
<div class="t706__orderform "> 
<form id="form439667098" name='form439667098' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" data-success-url="https://arktika5.ru/thankyou" class="t-form js-form-proccess t-form_inputs-total_3 " data-formsended-callback="t706_onSuccessCallback" > <input type="hidden" name="formservices[]" value="579d497ec86a3e2cabf0cc26c83700ab" class="js-formaction-services"> 
<input type="hidden" name="tildaspec-formname" tabindex="-1" value="Cart"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1496239431201"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder="Имя" data-tilda-rule="name" style="color:#000000; border:1px solid #000000; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1496239478607"> <div class="t-input-block"> 
<input type="tel" autocomplete="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="439667098" data-phonemask-lid="1496239478607" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+7(999)999-9999" data-tilda-req="1" style="color:#000000; border:1px solid #000000; "> <script type="text/javascript"> 
if (! document.getElementById('t-phonemask-script')) {
(function (d, w, o) {
var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";
s.async = true;
s.id = 't-phonemask-script';
s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js";
if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }
})(document, window, 'script');
} else {
t_onReady(function () {
t_onFuncLoad('t_form_phonemask_load', function () {
if (typeof jQuery !== 'undefined') {
t_form_phonemask_load($('#rec439667098 [data-phonemask-lid=1496239478607]'));
} else {
var phoneMasks = document.querySelectorAll(
'#rec439667098 [data-phonemask-lid=1496239478607]'
);
t_form_phonemask_load(phoneMasks);
}
});
});
}
</script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_in" data-input-lid="1649830105867"> <div class="t-input-block"> <input type="text" name="Input" class="t-input js-tilda-rule " value="" placeholder="Адрес доставки/установки" style="color:#000000; border:1px solid #000000; "> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Заполните поле</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Вы не правильно указали E-MAIL</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Вы не правильно указали телефон</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" >Оформить заказ</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Заполните поле</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Вы не правильно указали E-MAIL</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Вы не правильно указали телефон</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec439667098 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec439667098 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec439667098 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec439667098 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec439667098 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec439667098 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec439667098 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec439667098 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> 
</div> 
</div> 
<div class="t706__cartdata"> </div></div><style></style><!--/tcart--></div><div id="rec293859095" class="r t-rec t-screenmin-980px" style="background-color:#ffffff; " data-animationappear="off" data-record-type="257" data-screen-min="980px" data-bg-color="#ffffff"><!-- T228 --><div id="nav293859095marker"></div><div id="nav293859095" class="t228 t228__positionfixed " style="background-color: rgba(255,255,255,1); height:70px; box-shadow: 0px 1px 3px rgba(0,0,0,0.10);" data-bgcolor-hex="#ffffff" data-bgcolor-rgba="rgba(255,255,255,1)" data-navmarker="nav293859095marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="10" data-bgopacity="1" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style="height:70px;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <img src="https://static.tildacdn.com/tild6562-3966-4938-b431-653932306138/photo.jpg" class="t228__imglogo t228__imglogomobile" imgfield="img" style="max-width: 260px; width: 260px; min-width: 260px; height: auto; display: block;" alt=" АРКТИКА КОНДИЦИОНЕРЫ "> </div> </div> <div class="t228__centerside "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item" style="padding:0 15px 0 0;"><a class="t-menu__link-item" href="#rec439731992" data-menu-submenu-hook="" style="color:#0c54a0;font-weight:600;" data-menu-item-number="1">Фото</a> </li> <li class="t228__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="/order" data-menu-submenu-hook="" style="color:#0c54a0;font-weight:600;" data-menu-item-number="2">Вызвать замерщика</a> </li> <li class="t228__list_item" style="padding:0 0 0 15px;"><a class="t-menu__link-item" href="#rec293859104" data-menu-submenu-hook="" style="color:#0c54a0;font-weight:600;" data-menu-item-number="3">Цены</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_descr" style="">г. Ульяновск, ул.Ленина д.50/115, 1 этаж, офис 2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="#popup:obrzvonok" style="font-size: 22px;">+7 (8422) 29-70-31</a></div> <div class="t228__right_social_links"> <div class="t228__right_social_links_wrap"><div class="t228__right_social_links_item"><a href="https://vk.com/arktika5" target="_blank"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 99 99" enable-background="new 0 0 99 99" xml:space="preserve"><path fill-rule="evenodd" clip-rule="evenodd" style="fill:#2579bf;" d="M49 98C76.062 98 98 76.062 98 49C98 21.938 76.062 0 49 0C21.938 0 0 21.938 0 49C0 76.062 21.938 98 49 98ZM22 34C22.4442 55.3198 33.1042 68.1323 51.7933 68.1323H52.8527V55.9351C59.7202 56.6182 64.9132 61.6409 66.9973 68.1323H76.7008C74.0359 58.4292 67.0314 53.0649 62.658 51.0149C67.0314 48.4866 73.1814 42.3367 74.6505 34H65.8353C63.922 40.7649 58.251 46.915 52.8527 47.4958V34H44.0374V57.6433C38.5707 56.2766 31.6692 49.6482 31.3617 34H22Z"/></svg> </a></div> 
<div class="t228__right_social_links_item"><a href="https://t.me/arktika5bot" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path style="fill:#2579bf;" d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path style="fill:#2579bf;" d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg></a></div> <div class="t228__right_social_links_item"><a href="https://wa.me/79603721500" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 99 99" style="enable-background:new 0 0 99 99;" xml:space="preserve"><path style="fill:#2579bf;" d="M63.892 53.114C63.143 52.739 59.462 50.928 58.775 50.678C58.089 50.428 57.589 50.303 57.09 51.053C56.591 51.803 55.156 53.489 54.719 53.989C54.282 54.489 53.845 54.551 53.097 54.176C52.348 53.801 49.935 53.011 47.075 50.459C44.849 48.473 43.346 46.021 42.909 45.272C42.472 44.522 42.862 44.117 43.237 43.744C43.574 43.408 43.986 42.869 44.36 42.432C44.734 41.995 44.859 41.682 45.109 41.183C45.359 40.683 45.234 40.246 45.047 39.871C44.86 39.496 43.362 35.81 42.738 34.311C42.13 32.851 41.513 33.049 41.053 33.026C40.617 33.004 40.117 33 39.618 33C39.119 33 38.308 33.187 37.621 33.937C36.935 34.687 35 36.498 35 40.184C35 43.87 37.683 47.431 38.058 47.93C38.432 48.43 43.338 55.993 50.85 59.237C52.637 60.009 54.031 60.469 55.119 60.814C56.913 61.384 58.545 61.304 59.836 61.111C61.275 60.896 64.266 59.3 64.89 57.551C65.514 55.802 65.514 54.302 65.327 53.99C65.14 53.677 64.641 53.489 63.892 53.114Z"/><path style="fill:#2579bf;" fill-rule="evenodd" clip-rule="evenodd" d="M49 98C76.062 98 98 76.062 98 49C98 21.938 76.062 0 49 0C21.938 0 0 21.938 0 49C0 76.062 21.938 98 49 98ZM50.221 17C58.238 17.003 65.763 20.124 71.421 25.789C77.08 31.454 80.194 38.983 80.189 46.992C80.182 63.515 66.737 76.96 50.22 76.96H50.208C45.193 76.958 40.264 75.7 35.887 73.312L20 77.479L24.252 61.949C21.63 57.405 20.25 52.249 20.252 46.967C20.258 30.443 33.703 17 50.221 17Z"/></svg></a></div> </div></div> 
</div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) {
#rec293859095 .t228__leftcontainer {
padding: 20px;
}
#rec293859095 .t228__imglogo {
padding: 20px 0;
}
#rec293859095 .t228 {
position: static;
}
}</style><script> window.addEventListener('load', function () {
t_onFuncLoad('t228_setWidth', function () {
t228_setWidth('293859095');
});
});
window.addEventListener('resize', t_throttle(function () {
t_onFuncLoad('t228_setWidth', function () {
t228_setWidth('293859095');
});
t_onFuncLoad('t228_setBg', function () {
t228_setBg('293859095');
});
}));
t_onReady(function () {
t_onFuncLoad('t228_highlight', function () {
t228_highlight();
});
t_onFuncLoad('t228_checkAnchorLinks', function () {
t228_checkAnchorLinks('293859095');
});
t_onFuncLoad('t228__init', function () {
t228__init('293859095');
});
t_onFuncLoad('t228_setBg', function () {
t228_setBg('293859095');
});
t_onFuncLoad('t228_setWidth', function () {
t228_setWidth('293859095');
});
});</script><!--[if IE 8]><style>#rec293859095 .t228 {
filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9ffffff', endColorstr='#D9ffffff');
}</style><![endif]--><style>#rec293859095 .t-menu__link-item{
position: relative;
}
#rec293859095 .t-menu__link-item::after {
content: '';
position: absolute;
left: 0;
bottom: 20%;
opacity: 0;
width: 100%;
height: 100%;
border-bottom: px solid ;
-webkit-box-shadow: inset 0px -px 0px 0px ;
-moz-box-shadow: inset 0px -px 0px 0px ;
box-shadow: inset 0px -px 0px 0px ;
-webkit-transition: all 0.3s ease;
transition: all 0.3s ease;
}
#rec293859095 .t-menu__link-item.t-active::after {
opacity: 1;
bottom: -0px;
border-bottom: 0px solid #0000FF;
-webkit-box-shadow: inset 0px -1px 0px 0px #0000FF;
-moz-box-shadow: inset 0px -1px 0px 0px #0000FF;
box-shadow: inset 0px -1px 0px 0px #0000FF;
}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec293859095 .t-menu__link-item,
#rec293859095 .t-menu__link-item.t-active {
opacity: 1 !important;
}
}</style><script> t_onReady(function () {
setTimeout(function(){
t_onFuncLoad('t_menusub_init', function() {
t_menusub_init('293859095');
});
}, 500);
});</script><style>@media screen and (max-width: 980px) {
#rec293859095 .t-menusub__menu .t-menusub__link-item {
color:#36b9ff !important;
}
#rec293859095 .t-menusub__menu .t-menusub__link-item.t-active {
color:#36b9ff !important;
}
}
@media screen and (min-width: 981px) { #rec293859095 .t-menusub__menu {
border: 1px solid #eee; }
}</style></div><div id="rec293859096" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px;background-color:#ffffff; " data-animationappear="off" data-record-type="450" data-screen-max="980px" data-bg-color="#ffffff"> <div class="t450__burger_container " data-appearoffset="" data-hideoffset="" style="top:15px; "> <div class="t450__burger_bg t450__burger_cirqle" style="background-color:#0c54a0; opacity:1;"></div> <div class="t450__burger"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> </div><!-- t450 --><div id="nav293859096marker"></div><div class="t450__overlay "> <div class="t450__overlay_bg" style=" "></div></div><div id="nav293859096" class="t450 " data-tooltip-hook="#menuopen" style="max-width: 280px;background-color: #ffffff;"> <div class="t450__close t450_opened " style="background-color: #ffffff;"> <div class="t450__close_icon"> <span style="background-color:#000000;"></span> <span style="background-color:#000000;"></span> <span style="background-color:#000000;"></span> <span style="background-color:#000000;"></span> </div> </div> <div class="t450__container t-align_left"> <div class="t450__top"> <div class="t450__logowrapper"> 
<a href="https://arktika5.ru/" style="color:#2579bf;"><img src="https://static.tildacdn.com/tild3533-3432-4732-b539-303464613861/photo.jpg" class="t450__logoimg" imgfield="img" style="max-width: 260px;" alt=" "></a> </div> 
<div class="t450__menu"> <ul class="t450__list"> <li class="t450__list_item" ><a class="t-menu__link-item " href="#popup:myform" data-menu-submenu-hook="" style="color:#000000;font-size:18px;" data-menu-item-number="1">Вызвать замерщика</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="#rec293859099" data-menu-submenu-hook="" style="color:#000000;font-size:18px;" data-menu-item-number="2">Наши работы</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="/price" data-menu-submenu-hook="" style="color:#000000;font-size:18px;" data-menu-item-number="3">Цены</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="#rec293859113" data-menu-submenu-hook="" style="color:#000000;font-size:18px;" data-menu-item-number="4">Фото</a> </li> <li class="t450__list_item" ><a class="t-menu__link-item " href="#rec293859124" data-menu-submenu-hook="" style="color:#000000;font-size:18px;" data-menu-item-number="5">Контакты</a> </li> </ul> </div> </div> 
<div class="t450__rightside"> <div class="t450__rightcontainer"> 
<div class="t450__right_buttons"> <div class="t450__right_buttons_wrap"> <div class="t450__right_buttons_but "><a href="tel:+78422297031" target="" class="t-btn t-btn_sm " style="color:#ffffff;border:1px solid #ffffff;background-color:#0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>+7 (8422) 29-70-31</td></tr></table></a></div> 
</div> </div> 
</div> </div> </div></div> <script>t_onReady(function(){
var rec = document.querySelector('#rec293859096');
if (!rec) return;
rec.setAttribute('data-animationappear','off');
rec.style.opacity = 1;
t_onFuncLoad('t450_initMenu', function(){t450_initMenu('293859096');});
});</script> <style>#rec293859096 .t-menu__link-item{
}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec293859096 .t-menu__link-item,
#rec293859096 .t-menu__link-item.t-active {
opacity: 1 !important;
}
}</style><script> t_onReady(function () {
setTimeout(function(){
t_onFuncLoad('t_menusub_init', function() {
t_menusub_init('293859096');
});
}, 500);
});</script><style>@media screen and (max-width: 980px) {
#rec293859096 .t-menusub__menu .t-menusub__link-item {
color:#000000 !important;
}
#rec293859096 .t-menusub__menu .t-menusub__link-item.t-active {
color:#000000 !important;
}
}
@media screen and (min-width: 981px) { #rec293859096 .t-menusub__menu {
background-color:#ffffff; text-align:left; max-width:200px; }
}
#rec293859096 .t-menusub__menu_top:after {
border-top-color: #ffffff;
}
#rec293859096 .t-menusub__menu_bottom:after {
border-bottom-color: #ffffff;
}</style></div><div id="rec297349172" class="r t-rec t-rec_pb_0 t-screenmin-980px" style="padding-bottom:0px;background-color:#0c54a0; " data-animationappear="off" data-record-type="941" data-screen-min="980px" data-bg-color="#0c54a0"><div class="t941" ><div class="t941__wrapper t-container" style="height: 98vh;"> <div class="t941__content t-col"> <div class="t941__textwrapper"> <h1 class="t941__title t-title t-title_sm " field="title" style="color:#ffffff;"><span style="font-size: 52px;">КОНДИЦИОНЕРЫ в Ульяновске и области с Бесплатной установкой</span><a href="https://arktika5.ru/" rel="noopener noreferrer" style="color: rgb(255, 255, 255); font-size: 62px;">*</a></h1> <div class="t941__descr t-descr t-descr_sm " field="descr" style="font-weight:500;letter-spacing:1px;"><div style="font-size: 14px;" data-customstyle="yes"></div></div> </div> <div class="t941__buttonwrapper"> <a href="#popup:myform" target="" 
class="t941__btn t-btn " 
style="color:#000000;border:1px solid #fcc928;background-color:#fcc928;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"> <span class="t941__btn-title"> БЕСПЛАТНЫЙ ЗАМЕР
</span> </a> </div> </div> <div class="t941__cover-wrap"> <div class="t941__cover t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild3538-3266-4135-b730-663139396339/EdCu1UoWoAA9poP1_1.jpg" data-animate-style="zoomin" data-animate-group="yes" style="background-image: url('https://static.tildacdn.com/tild3538-3266-4135-b730-663139396339/-/resizeb/20x/EdCu1UoWoAA9poP1_1.jpg');"></div> </div> </div></div><style>@media (hover), (min-width:0\0) {
#rec297349172 .t-btn:not(.t-animate_no-hover):hover{
background-color: #e8cb27 !important; }
#rec297349172 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec297349172 .t-btntext:not(.t-animate_no-hover):hover{
}
}</style></div><div id="rec368719174" class="r t-rec" style=" " data-animationappear="off" data-record-type="303" ><div class="t300" data-tooltip-hook="https://arktika5.ru/" data-tooltip-id="368719174" data-tooltip-position=""> <div class="t300__content"> <div class="t300__content-text">Акция распространяется не на все модели. Подробности уточняйте у операторов.</div> </div></div> <style> .t300__tooltipster-noir_368719174 {
background-color: #111 !important;
color: #fff !important;
border-radius: 0 !important;
;
}</style></div><div id="rec447954844" class="r t-rec t-screenmax-980px" style=" " data-animationappear="off" data-record-type="18" data-screen-max="980px" ><!-- cover --><div class="t-cover" id="recorddiv447954844" bgimgfield="img" style="height:40vh; background-image:-webkit-linear-gradient(top, #ccc, #777); background-image:-moz-linear-gradient(top, #ccc, #777); background-image:-o-linear-gradient(top, #ccc, #777); background-image:-ms-linear-gradient(top, #ccc, #777); background-image:linear-gradient(top, #ccc, #777); " ><div class="t-cover__carrier" id="coverCarry447954844" data-content-cover-id="447954844" data-content-cover-bg="" data-content-cover-height="40vh" data-content-cover-parallax="" style="height:40vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:40vh;background-image: -moz-linear-gradient(top, rgba(12,84,160,0.90), rgba(12,84,160,0.90));background-image: -webkit-linear-gradient(top, rgba(12,84,160,0.90), rgba(12,84,160,0.90));background-image: -o-linear-gradient(top, rgba(12,84,160,0.90), rgba(12,84,160,0.90));background-image: -ms-linear-gradient(top, rgba(12,84,160,0.90), rgba(12,84,160,0.90));background-image: linear-gradient(top, rgba(12,84,160,0.90), rgba(12,84,160,0.90));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#190c54a0', endColorstr='#190c54a0');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:40vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__title t-title t-title_xl" style="" field="title">КОНДИЦИОНЕРЫ в Ульяновске с Бесплатной установкой</div> <div class="t001__descr t-descr t-descr_xl t001__descr_center" style="" field="descr">Акция распространяется не на все модели</div> <span class="space"></span> </div> </div> </div> </div> </div> <!-- arrow --> <div class="t-cover__arrow"><div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated"><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px" height="18.592px" viewBox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/></g></svg></div></div></div> <!-- arrow --> </div> </div><div id="rec293859099" class="r t-rec t-rec_pt_60 t-rec_pt-res-480_45 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-record-type="255" data-bg-color="#ffffff"><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_12 "> <h2 class="t225__title t-title t-title_md" field="title" style="line-height:1;"><p style="text-align: center;"><span style="font-size: 40px;">﻿</span><span style="font-size: 42px; color: rgb(0, 0, 0);">Примеры установленных кондиционеров</span></p></h2> </div> </div></div></div><div id="rec441697411" class="r t-rec t-rec_pt_45 t-rec_pb_15" style="padding-top:45px;padding-bottom:15px; " data-animationappear="off" data-record-type="744" ><!-- t744 --><div class="t744"><div class="t-container js-product js-product-single " > <div class="t744__col t744__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6133-6530-4165-b561-333865306536/2.jpeg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6133-6530-4165-b561-333865306536/2.jpeg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild6133-6530-4165-b561-333865306536/2.jpeg" style="padding-bottom:56%; background-image: url('https://static.tildacdn.com/tild6133-6530-4165-b561-333865306536/-/resizeb/20x/2.jpeg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6530-6163-4232-a338-643165646130/photo.jpeg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6530-6163-4232-a338-643165646130/photo.jpeg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6530-6163-4232-a338-643165646130/photo.jpeg" style="padding-bottom:56%; background-image: url('https://static.tildacdn.com/tild6530-6163-4232-a338-643165646130/-/resizeb/20x/photo.jpeg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6162-3964-4934-b961-653631653735/3.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6162-3964-4934-b961-653631653735/3.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6162-3964-4934-b961-653631653735/3.jpg" style="padding-bottom:56%; background-image: url('https://static.tildacdn.com/tild6162-3964-4934-b961-653631653735/-/resizeb/20x/3.jpg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6133-6530-4165-b561-333865306536/2.jpeg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6133-6530-4165-b561-333865306536/-/resizeb/20x/2.jpeg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6530-6163-4232-a338-643165646130/photo.jpeg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6530-6163-4232-a338-643165646130/-/resizeb/20x/photo.jpeg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6162-3964-4934-b961-653631653735/3.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6162-3964-4934-b961-653631653735/-/resizeb/20x/3.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec441697411 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec441697411 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> <!--/gallery --> </div> 
<div class="t744__col t-col t-col_4 "> <div class="t744__info "> <div class="t744__textwrapper"><div class="t744__title-wrapper"> 
<div class="t744__title t-name t-name_xl js-product-name" field="title" style=""><span style="font-size: 24px;">Монтаж кондиционера Oasis в автобус 16 м2 </span></div> <div class="t744__title_small t-descr t-descr_xxs js-product-sku " field="title2" style="">08.05.2021</div> </div> 
<div class="t744__price-wrapper "> <div class="t744__price t744__price-item t-name t-name_md " style="font-size:24px;"> <div class="t744__price-value js-product-price notranslate " translate="no" field="price" data-redactor-toolbar="no">19400</div> <div class="t744__price-currency">р.</div> </div> </div> 
<div class="js-product-controls-wrapper"> 
</div> 
<div class="t744__descr t-descr t-descr_xxs" field="descr" style=""><strong style="font-size: 16px;">улица Герасимова, д.10, стр.4</strong><br /><br /><ul><li><span style="font-size: 16px;">Кондиционер Oasis до 20м2 - 1 шт;</span></li><li><span style="font-size: 16px;">Медные межблочные коммуникации - 3 м;</span></li><li><span style="font-size: 16px;">Кронштейн - 1 шт;</span></li><li><span style="font-size: 16px;">Силовой кабель - 2м;</span></li><li><span style="font-size: 16px;">Вилка "евростандарт" до 16 А. - 1шт.</span></li></ul></div> 
</div> </div> </div> </div></div><script type="text/javascript"> t_onReady(function () {
t_onFuncLoad('t744_init', function () {
t744_init('441697411');
});
});</script> <style type="text/css"> #rec441697411 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec441697411 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec314568459" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-animationappear="off" data-record-type="744" ><!-- t744 --><div class="t744"><div class="t-container js-product js-product-single " > <div class="t744__col t744__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3637-3835-4831-a234-336635343663/0-02-05-54cff7687ebb.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3637-3835-4831-a234-336635343663/0-02-05-54cff7687ebb.jpg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3637-3835-4831-a234-336635343663/0-02-05-54cff7687ebb.jpg" style="padding-bottom:56%; background-image: url('https://static.tildacdn.com/tild3637-3835-4831-a234-336635343663/-/resizeb/20x/0-02-05-54cff7687ebb.jpg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3632-3562-4363-a262-393935343631/0-02-05-72a1d5d28224.jpg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3632-3562-4363-a262-393935343631/0-02-05-72a1d5d28224.jpg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild3632-3562-4363-a262-393935343631/0-02-05-72a1d5d28224.jpg" style="padding-bottom:56%; background-image: url('https://static.tildacdn.com/tild3632-3562-4363-a262-393935343631/-/resizeb/20x/0-02-05-72a1d5d28224.jpg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3637-3835-4831-a234-336635343663/0-02-05-54cff7687ebb.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3637-3835-4831-a234-336635343663/-/resizeb/20x/0-02-05-54cff7687ebb.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3632-3562-4363-a262-393935343631/0-02-05-72a1d5d28224.jpg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3632-3562-4363-a262-393935343631/-/resizeb/20x/0-02-05-72a1d5d28224.jpg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec314568459 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec314568459 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style> <!--/gallery --> </div> 
<div class="t744__col t-col t-col_4 "> <div class="t744__info "> <div class="t744__textwrapper"><div class="t744__title-wrapper"> 
<div class="t744__title t-name t-name_xl js-product-name" field="title" style="">Установка кондиционера Tosot в спальню 15 м2</div> <div class="t744__title_small t-descr t-descr_xxs js-product-sku " field="title2" style="">07.05.2021</div> </div> 
<div class="t744__price-wrapper "> <div class="t744__price t744__price-item t-name t-name_md " style="font-size:24px;"> <div class="t744__price-value js-product-price notranslate " translate="no" field="price" data-redactor-toolbar="no">26650</div> <div class="t744__price-currency">р.</div> </div> </div> 
<div class="js-product-controls-wrapper"> 
</div> 
<div class="t744__descr t-descr t-descr_xxs" field="descr" style=""><strong style="font-size: 16px;">проспект Хо Ши Мина, д.32, корп.1</strong><br /><br /><ul><li><span style="font-size: 16px;">Кондиционер Tosot серии Lyra до 20м2 - 1 шт;</span></li><li><span style="font-size: 16px;">Медные межблочные коммуникации - 4 м;</span></li><li><span style="font-size: 16px;">Короб декоративный пластиковый - 0.5 м;</span></li><li><span style="font-size: 16px;">Кронштейн - 1 шт;</span></li><li><span style="font-size: 16px;">Силовой кабель - 2м;</span></li><li><span style="font-size: 16px;">Вилка "евростандарт" до 16 А. - 1шт.</span></li></ul></div> 
</div> </div> </div> </div></div><script type="text/javascript"> t_onReady(function () {
t_onFuncLoad('t744_init', function () {
t744_init('314568459');
});
});</script> <style type="text/css"> #rec314568459 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec314568459 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec293859100" class="r t-rec t-rec_pt_15 t-rec_pb_45" style="padding-top:15px;padding-bottom:45px;background-color:#ffffff; " data-animationappear="off" data-record-type="744" data-bg-color="#ffffff"><!-- t744 --><div class="t744"><div class="t-container js-product js-product-single " > <div class="t744__col t744__col_first t-col t-col_8 "> <!-- gallery --> 
<div class="t-slds" style="visibility: hidden;"> <div class="t-slds__main"> <div class="t-slds__container" > <div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3861-6664-4666-a166-663535396135/WhatsApp_Image_2021-.jpeg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3861-6664-4666-a166-663535396135/WhatsApp_Image_2021-.jpeg" > <div class="t-slds__bgimg t-bgimg js-product-img" data-original="https://static.tildacdn.com/tild3861-6664-4666-a166-663535396135/WhatsApp_Image_2021-.jpeg" style="padding-bottom:56%; background-image: url('https://static.tildacdn.com/tild3861-6664-4666-a166-663535396135/-/resizeb/20x/WhatsApp_Image_2021-.jpeg');"></div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6430-3666-4738-b665-383732393762/WhatsApp_Image_2021-.jpeg"> <div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6430-3666-4738-b665-383732393762/WhatsApp_Image_2021-.jpeg" > <div class="t-slds__bgimg t-bgimg " data-original="https://static.tildacdn.com/tild6430-3666-4738-b665-383732393762/WhatsApp_Image_2021-.jpeg" style="padding-bottom:56%; background-image: url('https://static.tildacdn.com/tild6430-3666-4738-b665-383732393762/-/resizeb/20x/WhatsApp_Image_2021-.jpeg');"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__thumbsbullet-wrapper "> 
<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3861-6664-4666-a166-663535396135/WhatsApp_Image_2021-.jpeg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild3861-6664-4666-a166-663535396135/-/resizeb/20x/WhatsApp_Image_2021-.jpeg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> 
<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6430-3666-4738-b665-383732393762/WhatsApp_Image_2021-.jpeg" style="padding-bottom: 100%; background-image: url('https://static.tildacdn.com/tild6430-3666-4738-b665-383732393762/-/resizeb/20x/WhatsApp_Image_2021-.jpeg');"></div> <div class="t-slds__thumbsbullet-border"></div> </div> </div> </div><style type="text/css"> #rec293859100 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #000000 !important;
}
#rec293859100 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #000000 !important;
}</style> <!--/gallery --> </div> 
<div class="t744__col t-col t-col_4 "> <div class="t744__info "> <div class="t744__textwrapper"><div class="t744__title-wrapper"> 
<div class="t744__title t-name t-name_xl js-product-name" field="title" style="">Монтаж кондиционера Lessar в гостиной 16 м2 </div> <div class="t744__title_small t-descr t-descr_xxs js-product-sku " field="title2" style="">27.02.2021</div> </div> 
<div class="t744__price-wrapper "> <div class="t744__price t744__price-item t-name t-name_md " style="font-size:24px;"> <div class="t744__price-value js-product-price notranslate " translate="no" field="price" data-redactor-toolbar="no">26650</div> <div class="t744__price-currency">р.</div> </div> </div> 
<div class="js-product-controls-wrapper"> 
</div> 
<div class="t744__descr t-descr t-descr_xxs" field="descr" style=""><strong> </strong><strong style="font-size: 16px;">улица Полбина, д.46</strong><br /><strong style="font-size: 16px;">﻿</strong><br /><ul><li>Кондиционер Lessar серии Cool+ до 25м2 - 1 шт;</li><li>Медные межблочные коммуникации - 3 м;</li><li>Короб декоративный пластиковый - 0.5 м;</li><li>Кронштейн - 1 шт;</li><li>Силовой кабель - 2 м;</li><li>Вилка "евростандарт" до 16 А. - 1шт.</li></ul></div> 
</div> </div> </div> </div></div><script type="text/javascript"> t_onReady(function () {
t_onFuncLoad('t744_init', function () {
t744_init('293859100');
});
});</script> <style type="text/css"> #rec293859100 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #000000 !important;
}
#rec293859100 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #000000 !important;
}</style></div><div id="rec293859103" class="r t-rec t-rec_pt_0 t-rec_pt-res-480_0 t-rec_pb_0 t-rec_pb-res-480_15" style="padding-top:0px;padding-bottom:0px;background-color:#ffffff; " data-record-type="191" data-bg-color="#ffffff"><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="/example" target="" class=""> <div class="t-btn t142__submit t142__submit_size_sm" style="color:#0c54a0;border:1px solid #0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" data-btneffects-first="btneffects-flash"> <span class="t142__text">2544 ПРИМЕРОВ КОНДИЦИОНЕРОВ</span> </div> </a> </div> </div></div></div><script>t_onReady(function() {
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('293859103');});
});
window.addEventListener('load', function(){
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('293859103');});
});</script><style>@media (hover), (min-width:0\0) {
#rec293859103 .t-btn:not(.t-animate_no-hover):hover{
background-color: #0c54a0 !important; color: #ffffff !important; border-color: #0c54a0 !important; }
#rec293859103 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec293859103 .t-btntext:not(.t-animate_no-hover):hover{
color: #ffffff !important; }
}</style><style>#rec293859103 .t-btn[data-btneffects-first],
#rec293859103 .t-btn[data-btneffects-second],
#rec293859103 .t-submit[data-btneffects-first],
#rec293859103 .t-submit[data-btneffects-second] {
position: relative;
overflow: hidden;
-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);
}
#rec293859103 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects,
#rec293859103 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
-webkit-transform: translateX(-85px);
-ms-transform: translateX(-85px);
transform: translateX(-85px);
-webkit-animation-name: flash;
animation-name: flash;
-webkit-animation-duration: 3s;
animation-duration: 3s;
-webkit-animation-timing-function: linear;
animation-timing-function: linear;
-webkit-animation-iteration-count: infinite;
animation-iteration-count: infinite;
}
#rec293859103 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md,
#rec293859103 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md {
-webkit-animation-name: flash-md;
animation-name: flash-md;
}
#rec293859103 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg,
#rec293859103 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg {
-webkit-animation-name: flash-lg;
animation-name: flash-lg;
}
#rec293859103 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_effects,
#rec293859103 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_effects {
background: -webkit-gradient(linear, left top, right top, from(rgba(255, 255, 255, .1)), to(rgba(255, 255, 255, .4)));
background: -webkit-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: -o-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: linear-gradient(90deg, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
width: 45px;
height: 100%;
position: absolute;
top: 0;
left: 30px;
-webkit-transform: skewX(-45deg);
-ms-transform: skewX(-45deg);
transform: skewX(-45deg);
}
@-webkit-keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}</style><script>t_onReady(function() {
var rec = document.getElementById('rec293859103');
if (!rec) return;
var firstButton = rec.querySelectorAll('.t-btn[data-btneffects-first], .t-submit[data-btneffects-first]');
Array.prototype.forEach.call(firstButton, function (button) {
button.insertAdjacentHTML('beforeend', '<div class="t-btn_wrap-effects"><div class="t-btn_effects"></div></div>');
var buttonEffect = button.querySelector('.t-btn_wrap-effects');
if (button.offsetWidth > 230) {
buttonEffect.classList.add('t-btn_wrap-effects_md');
}
if (button.offsetWidth > 750) {
buttonEffect.classList.remove('t-btn_wrap-effects_md');
buttonEffect.classList.add('t-btn_wrap-effects_lg');
}
});
});</script></div><div id="rec293859104" class="r t-rec t-rec_pt_60 t-rec_pt-res-480_45 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-record-type="255" data-bg-color="#ffffff"><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_12 "> <h2 class="t225__title t-title t-title_md" field="title" style=""><div style="color: rgb(59, 50, 115); font-size: 42px;" data-customstyle="yes"><p style="text-align: center;"><span style="font-size: 42px; color: rgb(0, 0, 0);">Цены на кондиционеры до 20м2</span></p></div></h2> </div> </div></div></div><div id="rec439665321" class="r t-rec t-rec_pt_45 t-rec_pb_45 t-rec_pb-res-480_30" style="padding-top:45px;padding-bottom:45px; " data-animationappear="off" data-record-type="776" ><!-- t776 --> <div class="t776"> <!-- grid container start --> 
<div class="t-store js-store" > 
<div class="js-store-parts-select-container t-store__grid-cont t-container" ></div> <!-- preloader els --> <div class="js-store-grid-cont-preloader t-store__grid-cont t-store__grid-cont-preloader_hidden t-container t-store__grid-cont_mobile-grid" > 
<div class="t-store__card-preloader t-col t-col_4"> <div class="t-store__card__img-preloader " style="padding-bottom:69.444444444444%;"> </div> </div> <div class="t-store__card-preloader t-col t-col_4"> <div class="t-store__card__img-preloader " style="padding-bottom:69.444444444444%;"> </div> </div> <div class="t-store__card-preloader t-col t-col_4"> <div class="t-store__card__img-preloader " style="padding-bottom:69.444444444444%;"> </div> </div> <div class="t-clear t-store__grid-separator" ></div> <div class="t-store__card-preloader t-col t-col_4"> <div class="t-store__card__img-preloader " style="padding-bottom:69.444444444444%;"> </div> </div> <div class="t-store__card-preloader t-col t-col_4"> <div class="t-store__card__img-preloader " style="padding-bottom:69.444444444444%;"> </div> </div> <div class="t-store__card-preloader t-col t-col_4"> <div class="t-store__card__img-preloader " style="padding-bottom:69.444444444444%;"> </div> </div> </div> <!-- preloader els end --> 
<div class="js-store-grid-cont t-store__grid-cont t-container t-store__grid-cont_mobile-grid" ></div> </div><!-- grid container end --></div><!-- catalog setup start --><style>/* Slider stiles */
#rec439665321 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec439665321 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}
/* Store part switch buttons styles */
#rec439665321 .t-store__parts-switch-btn {
}
/* Store filters buttons styles */
#rec439665321 .t-store__filter__item-title,
#rec439665321 .t-store__filter__opts-mob-btn {
}</style><div class="js-store-tpl-slider-arrows" style="display: none;"> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline
fill="none" 
stroke="#000000"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 6.5,6.5 0.5,12.5" 
/> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 7px;"> <svg style="display: block" viewBox="0 0 7.3 13" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline
fill="none" 
stroke="#000000"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 6.5,6.5 0.5,12.5" 
/> </svg> </div> </div></div></div><script>$(document).ready(function(){
var prodcard_optsObj = {
hasWrap: '',
txtPad: '',
bgColor: '',
borderRadius: '',
shadowSize: '',
shadowOpacity: '',
shadowSizeHover: '',
shadowOpacityHover: '',
btnTitle1: '',
btnLink1: 'popup',
btnTitle2: 'Купить',
btnLink2: 'order',
showOpts: false };
var price_optsObj = {
color: '',
colorOld: '',
fontSize: '',
fontWeight: '500',
position: '',
priceRange: ''
};
var popup_optsObj = {
columns: '6',
columns2: '6',
isVertical: '',
align: '',
btnTitle: 'Купить',
closeText: '',
iconColor: '#000000',
containerBgColor: '#ffffff',
overlayBgColor: '#ffffff',
overlayBgColorRgba: 'rgba(255,255,255,1)',
popupStat: '/tilda/popup/rec439665321/opened'
};
var slider_optsObj = {
anim_speed: '',
videoPlayerIconColor: '',
cycle: '',
controls: 'arrowsthumbs',
bgcolor: '#ebebeb'
};
var slider_dotsOptsObj = {
size: '',
bgcolor: '',
bordersize: '',
bgcoloractive: ''
};
var slider_slidesOptsObj = {
zoomable: true,
bgsize: 'cover',
ratio: '0.75'
};
var typography_optsObj = {
title: "font-weight:700;",
descr: "font-size:14px;",
descrColor: '',
titleColor: ''
};
var default_sort = {
default:null,
in_stock:false };
var options = {
storepart: '133270724961',
previewmode: 'yes',
prodCard: prodcard_optsObj,
popup_opts: popup_optsObj,
defaultSort: default_sort,
slider_opts: slider_optsObj,
slider_dotsOpts: slider_dotsOptsObj,
slider_slidesOpts: slider_slidesOptsObj,
typo: typography_optsObj,
price: price_optsObj,
blocksInRow: '3',
colClass: 't-col t-col_4',
sidebar: false,
colWidth: '360',
colClassFullWidth: 't-col t-col_12',
imageHover: true,
imageHeight: '250px',
imageRatioClass: '',
align: 'center',
vindent: '',
isHorizOnMob:false,
itemsAnim: '',
hasOriginalAspectRatio: true,
size: 6,
markColor: '#ffffff',
markBgColor: '#c30160',
currencySide: 'r',
currencyTxt: 'р.',
currencySeparator: ',',
currencyDecimal: '',
btnSize: '',
btn1_style: 'color:#0c54a0;border:1px solid #0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;text-transform:uppercase;',
btn2_style: 'color:#ffffff;background-color:#0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;text-transform:uppercase;',
isFlexCols: '',
hideStoreParts: false,
verticalAlignButtons: true,
hideFilters: true,
titleRelevants: '',
showRelevants: '',
showPagination: '',
tabs: '',
relevants_slider: true,
relevants_quantity: '3',
sliderthumbsside: '',
showStoreBtnQuantity: '',
};
t_onFuncLoad('t_store_init', function() {
t_store_init('439665321', options);
});
});</script><!-- catalog setup end --><style>@media (hover), (min-width:0\0) {
#rec439665321 .t-btn:not(.t-animate_no-hover):hover{
background-color: #0c54a0 !important; color: #ffffff !important; border-color: #0c54a0 !important; }
#rec439665321 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec439665321 .t-btntext:not(.t-animate_no-hover):hover{
color: #ffffff !important; }
}</style><style>#rec439665321 .t-menu__link-item{
}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{
#rec439665321 .t-menu__link-item,
#rec439665321 .t-menu__link-item.t-active {
opacity: 1 !important;
}
}</style></div><div id="rec439714982" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="191" ><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="/price" target="" class=""> <div class="t-btn t142__submit t142__submit_size_sm" style="color:#0c54a0;border:1px solid #0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" data-btneffects-first="btneffects-flash"> <span class="t142__text">ВСЕ ЦЕНЫ В УЛЬЯНОВСКЕ</span> </div> </a> </div> </div></div></div><script>t_onReady(function() {
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('439714982');});
});
window.addEventListener('load', function(){
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('439714982');});
});</script><style>@media (hover), (min-width:0\0) {
#rec439714982 .t-btn:not(.t-animate_no-hover):hover{
background-color: #0c54a0 !important; color: #ffffff !important; border-color: #0c54a0 !important; }
#rec439714982 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec439714982 .t-btntext:not(.t-animate_no-hover):hover{
color: #ffffff !important; }
}</style><style>#rec439714982 .t-btn[data-btneffects-first],
#rec439714982 .t-btn[data-btneffects-second],
#rec439714982 .t-submit[data-btneffects-first],
#rec439714982 .t-submit[data-btneffects-second] {
position: relative;
overflow: hidden;
-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);
}
#rec439714982 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects,
#rec439714982 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
-webkit-transform: translateX(-85px);
-ms-transform: translateX(-85px);
transform: translateX(-85px);
-webkit-animation-name: flash;
animation-name: flash;
-webkit-animation-duration: 3s;
animation-duration: 3s;
-webkit-animation-timing-function: linear;
animation-timing-function: linear;
-webkit-animation-iteration-count: infinite;
animation-iteration-count: infinite;
}
#rec439714982 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md,
#rec439714982 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md {
-webkit-animation-name: flash-md;
animation-name: flash-md;
}
#rec439714982 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg,
#rec439714982 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg {
-webkit-animation-name: flash-lg;
animation-name: flash-lg;
}
#rec439714982 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_effects,
#rec439714982 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_effects {
background: -webkit-gradient(linear, left top, right top, from(rgba(255, 255, 255, .1)), to(rgba(255, 255, 255, .4)));
background: -webkit-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: -o-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: linear-gradient(90deg, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
width: 45px;
height: 100%;
position: absolute;
top: 0;
left: 30px;
-webkit-transform: skewX(-45deg);
-ms-transform: skewX(-45deg);
transform: skewX(-45deg);
}
@-webkit-keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}</style><script>t_onReady(function() {
var rec = document.getElementById('rec439714982');
if (!rec) return;
var firstButton = rec.querySelectorAll('.t-btn[data-btneffects-first], .t-submit[data-btneffects-first]');
Array.prototype.forEach.call(firstButton, function (button) {
button.insertAdjacentHTML('beforeend', '<div class="t-btn_wrap-effects"><div class="t-btn_effects"></div></div>');
var buttonEffect = button.querySelector('.t-btn_wrap-effects');
if (button.offsetWidth > 230) {
buttonEffect.classList.add('t-btn_wrap-effects_md');
}
if (button.offsetWidth > 750) {
buttonEffect.classList.remove('t-btn_wrap-effects_md');
buttonEffect.classList.add('t-btn_wrap-effects_lg');
}
});
});</script></div><div id="rec439731992" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-record-type="255" data-bg-color="#ffffff"><!-- T225 --><div class="t225"> <div class="t-container t-align_left"> <div class="t-col t-col_12 "> <h2 class="t225__title t-title t-title_md" field="title" style=""><div style="font-size: 42px;" data-customstyle="yes"><p style="text-align: center;">Наши кондиционеры в интерьере</p></div></h2> </div> </div></div></div><div id="rec297340818" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px;background-color:#ffffff; " data-animationappear="off" data-record-type="603" data-bg-color="#ffffff"><!-- t603--><div class="t603"> <div class="t603__container t-container" style="padding: 0px 19px 2px 19px;"> <div class="t603__tile t603__tile_50" style="padding:2px 1px 0px 1px;" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_4-3 t-bgimg t-animate" data-animate-style="fadein" data-animate-chain="yes" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3066-6231-4566-b738-363535303932/imgonline-com-ua-Res.jpg" data-original="https://static.tildacdn.com/tild3066-6231-4566-b738-363535303932/imgonline-com-ua-Res.jpg" style="background: url('https://static.tildacdn.com/tild3066-6231-4566-b738-363535303932/-/resizeb/20x/imgonline-com-ua-Res.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild3066-6231-4566-b738-363535303932/imgonline-com-ua-Res.jpg"></div> </div> <div class="t603__tile t603__tile_50" style="padding:2px 1px 0px 1px;" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_4-3 t-bgimg t-animate" data-animate-style="fadein" data-animate-chain="yes" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3436-6531-4465-a431-346464333239/photo_2018-08-16_15-.jpg" data-original="https://static.tildacdn.com/tild3436-6531-4465-a431-346464333239/photo_2018-08-16_15-.jpg" style="background: url('https://static.tildacdn.com/tild3436-6531-4465-a431-346464333239/-/resizeb/20x/photo_2018-08-16_15-.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild3436-6531-4465-a431-346464333239/photo_2018-08-16_15-.jpg"><meta itemprop="caption" content="Установка кондиционера в коттедже, в гостиной"></div> </div> <div class="t603__tile t603__tile_50" style="padding:2px 1px 0px 1px;" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_4-3 t-bgimg t-animate" data-animate-style="fadein" data-animate-chain="yes" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6339-6166-4335-b633-663039366661/XXL.jpg" data-original="https://static.tildacdn.com/tild6339-6166-4335-b633-663039366661/XXL.jpg" style="background: url('https://static.tildacdn.com/tild6339-6166-4335-b633-663039366661/-/resizeb/20x/XXL.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild6339-6166-4335-b633-663039366661/XXL.jpg"></div> </div> <div class="t603__tile t603__tile_50" style="padding:2px 1px 0px 1px;" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_4-3 t-bgimg t-animate" data-animate-style="fadein" data-animate-chain="yes" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6334-3764-4937-a334-386235323035/imgonline-com-ua-Res.jpg" data-original="https://static.tildacdn.com/tild6334-3764-4937-a334-386235323035/imgonline-com-ua-Res.jpg" style="background: url('https://static.tildacdn.com/tild6334-3764-4937-a334-386235323035/-/resizeb/20x/imgonline-com-ua-Res.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild6334-3764-4937-a334-386235323035/imgonline-com-ua-Res.jpg"></div> </div> </div></div><style> 
@media screen and (max-width: 1200px) {
#rec297340818 .t603__container.t-container{
padding: 0px 10px 0px 10px !important; }
}
@media screen and (max-width: 960px) {
#rec297340818 .t603__container.t-container, #rec297340818 .t603__container {
padding: 0px 20px 0px 20px !important;
}
#rec297340818 .t603__tile {
padding: 0px 0px 0px 0px !important;
}
}</style></div><div id="rec293859115" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="191" ><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="/photo" target="" class=""> <div class="t-btn t142__submit t142__submit_size_sm" style="color:#0c54a0;border:1px solid #0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" data-btneffects-first="btneffects-flash"> <span class="t142__text">ПОСМОТРЕТЬ ВСЕ 2744 ФОТО</span> </div> </a> </div> </div></div></div><script>t_onReady(function() {
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('293859115');});
});
window.addEventListener('load', function(){
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('293859115');});
});</script><style>@media (hover), (min-width:0\0) {
#rec293859115 .t-btn:not(.t-animate_no-hover):hover{
background-color: #0c54a0 !important; color: #ffffff !important; border-color: #0c54a0 !important; }
#rec293859115 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec293859115 .t-btntext:not(.t-animate_no-hover):hover{
color: #ffffff !important; }
}</style><style>#rec293859115 .t-btn[data-btneffects-first],
#rec293859115 .t-btn[data-btneffects-second],
#rec293859115 .t-submit[data-btneffects-first],
#rec293859115 .t-submit[data-btneffects-second] {
position: relative;
overflow: hidden;
-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);
}
#rec293859115 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects,
#rec293859115 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
-webkit-transform: translateX(-85px);
-ms-transform: translateX(-85px);
transform: translateX(-85px);
-webkit-animation-name: flash;
animation-name: flash;
-webkit-animation-duration: 3s;
animation-duration: 3s;
-webkit-animation-timing-function: linear;
animation-timing-function: linear;
-webkit-animation-iteration-count: infinite;
animation-iteration-count: infinite;
}
#rec293859115 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md,
#rec293859115 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md {
-webkit-animation-name: flash-md;
animation-name: flash-md;
}
#rec293859115 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg,
#rec293859115 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg {
-webkit-animation-name: flash-lg;
animation-name: flash-lg;
}
#rec293859115 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_effects,
#rec293859115 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_effects {
background: -webkit-gradient(linear, left top, right top, from(rgba(255, 255, 255, .1)), to(rgba(255, 255, 255, .4)));
background: -webkit-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: -o-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: linear-gradient(90deg, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
width: 45px;
height: 100%;
position: absolute;
top: 0;
left: 30px;
-webkit-transform: skewX(-45deg);
-ms-transform: skewX(-45deg);
transform: skewX(-45deg);
}
@-webkit-keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}</style><script>t_onReady(function() {
var rec = document.getElementById('rec293859115');
if (!rec) return;
var firstButton = rec.querySelectorAll('.t-btn[data-btneffects-first], .t-submit[data-btneffects-first]');
Array.prototype.forEach.call(firstButton, function (button) {
button.insertAdjacentHTML('beforeend', '<div class="t-btn_wrap-effects"><div class="t-btn_effects"></div></div>');
var buttonEffect = button.querySelector('.t-btn_wrap-effects');
if (button.offsetWidth > 230) {
buttonEffect.classList.add('t-btn_wrap-effects_md');
}
if (button.offsetWidth > 750) {
buttonEffect.classList.remove('t-btn_wrap-effects_md');
buttonEffect.classList.add('t-btn_wrap-effects_lg');
}
});
});</script></div><div id="rec439731859" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-record-type="255" data-bg-color="#ffffff"><!-- T225 --><div class="t225"> <div class="t-container t-align_left"> <div class="t-col t-col_12 "> <h2 class="t225__title t-title t-title_md" field="title" style=""><div style="font-size: 42px;" data-customstyle="yes"><p style="text-align: center;">Установка кондиционера</p></div></h2> </div> </div></div></div><div id="rec367442406" class="r t-rec t-rec_pt_45 t-rec_pb_0" style="padding-top:45px;padding-bottom:0px; " data-record-type="4" ><!-- T121 --><div class="t121"><center><div id="youtubeiframe_carier367442406" data-content-video-url-youtube="lfCZOTlwGbM" data-content-video-nocover="yes" data-content-video-noloop="yes" class="t-width t-width_12" style="overflow:hidden; background-color:#000000; "></div></center></div><script> 
t_onReady(function () {
var youTubeCarrier = document.querySelector('#youtubeiframe_carier367442406');
if (!youTubeCarrier) return;
var youTubeCarrierWidth = parseInt(window.getComputedStyle(youTubeCarrier).width, 10);
var computedHeight = youTubeCarrierWidth / (16 / 9);
youTubeCarrier.style.height = computedHeight + 'px';
});
t_onReady(function () {
var youTubeCarrier = document.querySelector('#youtubeiframe_carier367442406');
if (!youTubeCarrier) return;
var flagProcessed = 0;
var windowWidth = window.innerWidth;
var screenMin = '';
var screenMax = '';
if (windowWidth < parseInt(screenMin, 10) || windowWidth > parseInt(screenMax, 10)) {
return false;
}
window.addEventListener(
'scroll',
t_throttle(function () {
if (flagProcessed === 0) {
var youTubeCarrierOffsetTop = youTubeCarrier.getBoundingClientRect().top + window.pageYOffset;
var youTubeCarrierHeight = parseInt(window.getComputedStyle(youTubeCarrier).height, 10);
var windowScrollTop = window.pageYOffset;
var windowHeight = window.innerHeight;
if (
windowScrollTop + windowHeight > youTubeCarrierOffsetTop - 500 &&
windowScrollTop < youTubeCarrierOffsetTop + youTubeCarrierHeight + 501
) {
t_onFuncLoad('processYoutubeVideo', function () {
processYoutubeVideo(youTubeCarrier, '');
});
flagProcessed = 1;
}
}
})
);
var event = document.createEvent('HTMLEvents');
event.initEvent('scroll', true, false);
window.dispatchEvent(event);
});
</script></div><div id="rec442796653" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px;background-color:#ffffff; " data-animationappear="off" data-record-type="603" data-bg-color="#ffffff"><!-- t603--><div class="t603"> <div class="t603__container t-container" style="padding: 0px 19px 2px 19px;"> <div class="t603__tile t603__tile_50" style="padding:2px 1px 0px 1px;" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_4-3 t-bgimg t-animate" data-animate-style="fadein" data-animate-chain="yes" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3233-3136-4334-b266-636136613361/-00_00_19_07Still007.jpg" data-original="https://static.tildacdn.com/tild3233-3136-4334-b266-636136613361/-00_00_19_07Still007.jpg" style="background: url('https://static.tildacdn.com/tild3233-3136-4334-b266-636136613361/-/resizeb/20x/-00_00_19_07Still007.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild3233-3136-4334-b266-636136613361/-00_00_19_07Still007.jpg"></div> </div> <div class="t603__tile t603__tile_50" style="padding:2px 1px 0px 1px;" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_4-3 t-bgimg t-animate" data-animate-style="fadein" data-animate-chain="yes" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3633-3166-4536-b033-363561313763/-00_00_07_00Still001.jpg" data-original="https://static.tildacdn.com/tild3633-3166-4536-b033-363561313763/-00_00_07_00Still001.jpg" style="background: url('https://static.tildacdn.com/tild3633-3166-4536-b033-363561313763/-/resizeb/20x/-00_00_07_00Still001.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild3633-3166-4536-b033-363561313763/-00_00_07_00Still001.jpg"><meta itemprop="caption" content="Установка кондиционера в коттедже, в гостиной"></div> </div> <div class="t603__tile t603__tile_50" style="padding:2px 1px 0px 1px;" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_4-3 t-bgimg t-animate" data-animate-style="fadein" data-animate-chain="yes" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3832-3138-4034-a466-313865666239/-00_00_30_04Still017.jpg" data-original="https://static.tildacdn.com/tild3832-3138-4034-a466-313865666239/-00_00_30_04Still017.jpg" style="background: url('https://static.tildacdn.com/tild3832-3138-4034-a466-313865666239/-/resizeb/20x/-00_00_30_04Still017.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild3832-3138-4034-a466-313865666239/-00_00_30_04Still017.jpg"></div> </div> <div class="t603__tile t603__tile_50" style="padding:2px 1px 0px 1px;" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_4-3 t-bgimg t-animate" data-animate-style="fadein" data-animate-chain="yes" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6330-3536-4461-b135-643564656666/-00_00_40_12Still028.jpg" data-original="https://static.tildacdn.com/tild6330-3536-4461-b135-643564656666/-00_00_40_12Still028.jpg" style="background: url('https://static.tildacdn.com/tild6330-3536-4461-b135-643564656666/-/resizeb/20x/-00_00_40_12Still028.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild6330-3536-4461-b135-643564656666/-00_00_40_12Still028.jpg"></div> </div> </div></div><style> 
@media screen and (max-width: 1200px) {
#rec442796653 .t603__container.t-container{
padding: 0px 10px 0px 10px !important; }
}
@media screen and (max-width: 960px) {
#rec442796653 .t603__container.t-container, #rec442796653 .t603__container {
padding: 0px 20px 0px 20px !important;
}
#rec442796653 .t603__tile {
padding: 0px 0px 0px 0px !important;
}
}</style></div><div id="rec439772760" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="191" ><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="/ustanovka-kondicionera" target="" class=""> <div class="t-btn t142__submit t142__submit_size_sm" style="color:#0c54a0;border:1px solid #0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" data-btneffects-first="btneffects-flash"> <span class="t142__text">ПОДРОБНЕЕ</span> </div> </a> </div> </div></div></div><script>t_onReady(function() {
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('439772760');});
});
window.addEventListener('load', function(){
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('439772760');});
});</script><style>@media (hover), (min-width:0\0) {
#rec439772760 .t-btn:not(.t-animate_no-hover):hover{
background-color: #0c54a0 !important; color: #ffffff !important; border-color: #0c54a0 !important; }
#rec439772760 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec439772760 .t-btntext:not(.t-animate_no-hover):hover{
color: #ffffff !important; }
}</style><style>#rec439772760 .t-btn[data-btneffects-first],
#rec439772760 .t-btn[data-btneffects-second],
#rec439772760 .t-submit[data-btneffects-first],
#rec439772760 .t-submit[data-btneffects-second] {
position: relative;
overflow: hidden;
-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);
}
#rec439772760 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects,
#rec439772760 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
-webkit-transform: translateX(-85px);
-ms-transform: translateX(-85px);
transform: translateX(-85px);
-webkit-animation-name: flash;
animation-name: flash;
-webkit-animation-duration: 3s;
animation-duration: 3s;
-webkit-animation-timing-function: linear;
animation-timing-function: linear;
-webkit-animation-iteration-count: infinite;
animation-iteration-count: infinite;
}
#rec439772760 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md,
#rec439772760 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md {
-webkit-animation-name: flash-md;
animation-name: flash-md;
}
#rec439772760 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg,
#rec439772760 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg {
-webkit-animation-name: flash-lg;
animation-name: flash-lg;
}
#rec439772760 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_effects,
#rec439772760 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_effects {
background: -webkit-gradient(linear, left top, right top, from(rgba(255, 255, 255, .1)), to(rgba(255, 255, 255, .4)));
background: -webkit-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: -o-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: linear-gradient(90deg, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
width: 45px;
height: 100%;
position: absolute;
top: 0;
left: 30px;
-webkit-transform: skewX(-45deg);
-ms-transform: skewX(-45deg);
transform: skewX(-45deg);
}
@-webkit-keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}</style><script>t_onReady(function() {
var rec = document.getElementById('rec439772760');
if (!rec) return;
var firstButton = rec.querySelectorAll('.t-btn[data-btneffects-first], .t-submit[data-btneffects-first]');
Array.prototype.forEach.call(firstButton, function (button) {
button.insertAdjacentHTML('beforeend', '<div class="t-btn_wrap-effects"><div class="t-btn_effects"></div></div>');
var buttonEffect = button.querySelector('.t-btn_wrap-effects');
if (button.offsetWidth > 230) {
buttonEffect.classList.add('t-btn_wrap-effects_md');
}
if (button.offsetWidth > 750) {
buttonEffect.classList.remove('t-btn_wrap-effects_md');
buttonEffect.classList.add('t-btn_wrap-effects_lg');
}
});
});</script></div><div id="rec442796129" class="r t-rec t-rec_pt_60 t-rec_pb_0" style="padding-top:60px;padding-bottom:0px;background-color:#ffffff; " data-record-type="255" data-bg-color="#ffffff"><!-- T225 --><div class="t225"> <div class="t-container t-align_left"> <div class="t-col t-col_12 "> <h2 class="t225__title t-title t-title_md" field="title" style=""><div style="font-size: 42px;" data-customstyle="yes"><p style="text-align: center;">Отзывы от наших клиентов</p></div></h2> </div> </div></div></div><div id="rec293859121" class="r t-rec t-rec_pt_45 t-rec_pb_45 t-screenmin-980px" style="padding-top:45px;padding-bottom:45px;background-color:#ffffff; " data-animationappear="off" data-record-type="604" data-screen-min="980px" data-bg-color="#ffffff"><div class="t604"> <div class="t-slds" style="visibility: hidden;"> <div class="t-container t-slds__main"> <div class="t-slds__container t-width t-width_11 t-margin_auto"> 
<div class="t-slds__items-wrapper t-slds_animated-fast t-slds__witharrows" data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="false" data-auto-correct-mobile-width="false" data-slider-arrows-nearpic="yes" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-width t-width_10 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild3232-6430-4530-a134-346237383262/121.png"><meta itemprop="caption" content="Отзыв оставлен на сайте yell.ru в 2019 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__0" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild3232-6430-4530-a134-346237383262/121.png" style="background-image: url('https://static.tildacdn.com/tild3232-6430-4530-a134-346237383262/-/resizeb/20x/121.png');"></div> <div class="t604__separator" data-slider-image-width="960" data-slider-image-height="250"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="2"> <div class="t-width t-width_10 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild3833-3561-4739-a463-376630643565/11111.png"><meta itemprop="caption" content="Отзыв оставлен на сайте 2gis.ru в 2018 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__1" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild3833-3561-4739-a463-376630643565/11111.png" style="background-image: url('https://static.tildacdn.com/tild3833-3561-4739-a463-376630643565/-/resizeb/20x/11111.png');"></div> <div class="t604__separator" data-slider-image-width="960" data-slider-image-height="250"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="3"> <div class="t-width t-width_10 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild6363-6363-4939-a466-356138393837/12111.png"><meta itemprop="caption" content="Отзыв оставлен на сайте blizko.ru в 2017 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__2" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild6363-6363-4939-a466-356138393837/12111.png" style="background-image: url('https://static.tildacdn.com/tild6363-6363-4939-a466-356138393837/-/resizeb/20x/12111.png');"></div> <div class="t604__separator" data-slider-image-width="960" data-slider-image-height="250"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="4"> <div class="t-width t-width_10 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild3932-6433-4134-b339-323838626133/12.png"><meta itemprop="caption" content="Отзыв оставлен на сайте blizko.ru в 2018 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__3" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild3932-6433-4134-b339-323838626133/12.png" style="background-image: url('https://static.tildacdn.com/tild3932-6433-4134-b339-323838626133/-/resizeb/20x/12.png');"></div> <div class="t604__separator" data-slider-image-width="960" data-slider-image-height="250"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="5"> <div class="t-width t-width_10 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild6136-6439-4462-b334-666166303038/121111.png"><meta itemprop="caption" content="Отзыв оставлен на сайте google.ru в 2019 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__4" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild6136-6439-4462-b334-666166303038/121111.png" style="background-image: url('https://static.tildacdn.com/tild6136-6439-4462-b334-666166303038/-/resizeb/20x/121111.png');"></div> <div class="t604__separator" data-slider-image-width="960" data-slider-image-height="250"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="6"> <div class="t-width t-width_10 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild6662-3830-4436-a437-616136343862/1211.png"><meta itemprop="caption" content="Отзыв оставлен на сайте spr.ru в 2019 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__5" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild6662-3830-4436-a437-616136343862/1211.png" style="background-image: url('https://static.tildacdn.com/tild6662-3830-4436-a437-616136343862/-/resizeb/20x/1211.png');"></div> <div class="t604__separator" data-slider-image-width="960" data-slider-image-height="250"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="7"> <div class="t-width t-width_10 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild6432-6535-4564-b864-306563643039/photo.png"><meta itemprop="caption" content="Отзыв оставлен на сайте blizko.ru в 2017 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__6" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild6432-6535-4564-b864-306563643039/photo.png" style="background-image: url('https://static.tildacdn.com/tild6432-6535-4564-b864-306563643039/-/resizeb/20x/photo.png');"></div> <div class="t604__separator" data-slider-image-width="960" data-slider-image-height="250"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="8"> <div class="t-width t-width_10 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild3530-3865-4433-b161-623238303036/1211111.png"><meta itemprop="caption" content="Отзыв оставлен на сайте yandex.ru в 2019 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__7" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild3530-3865-4433-b161-623238303036/1211111.png" style="background-image: url('https://static.tildacdn.com/tild3530-3865-4433-b161-623238303036/-/resizeb/20x/1211111.png');"></div> <div class="t604__separator" data-slider-image-width="960" data-slider-image-height="250"></div> </div> </div> </div> </div> 
</div> <div class="t-slds__bullet_wrapper"> <div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="8"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> </div> </div> <div class="t-slds__arrow_container t-slds__arrow-nearpic "> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline
fill="none" 
stroke="#000000"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 8.5,8.5 0.5,16.5" 
/> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline
fill="none" 
stroke="#000000"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 8.5,8.5 0.5,16.5" 
/> </svg> </div> </div></div> </div> <div class="t-slds__caption__container"> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 t-slds__caption-active" data-slide-caption="1"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__0">Отзыв оставлен на сайте yell.ru в 2019 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="2"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__1">Отзыв оставлен на сайте 2gis.ru в 2018 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="3"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__2">Отзыв оставлен на сайте blizko.ru в 2017 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="4"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__3">Отзыв оставлен на сайте blizko.ru в 2018 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="5"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__4">Отзыв оставлен на сайте google.ru в 2019 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="6"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__5">Отзыв оставлен на сайте spr.ru в 2019 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="7"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__6">Отзыв оставлен на сайте blizko.ru в 2017 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="8"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__7">Отзыв оставлен на сайте yandex.ru в 2019 году</div> </div> </div> </div> </div> 
</div></div><script> t_onReady(function() {
t_onFuncLoad('t_sldsInit', function() {
t_sldsInit('293859121');
});
t_onFuncLoad('t604_init', function () {
t604_init('293859121');
});
setTimeout(function() {
t_onFuncLoad('t604_arrowWidth', function() {
t604_arrowWidth('293859121');
});
});
window.onload = function () {
t_onFuncLoad('t604_arrowWidth', function() {
t604_arrowWidth('293859121');
});
};
}); </script><style> #rec293859121 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec293859121 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec297341183" class="r t-rec t-rec_pt_30 t-rec_pb_30 t-screenmax-980px" style="padding-top:30px;padding-bottom:30px;background-color:#ffffff; " data-animationappear="off" data-record-type="604" data-screen-max="980px" data-bg-color="#ffffff"><div class="t604"> <div class="t-slds" style="visibility: hidden;"> <div class="t-container t-slds__main"> <div class="t-slds__container t-width t-width_ t-margin_auto"> 
<div class="t-slds__items-wrapper t-slds_animated-fast t-slds__witharrows" data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="false" data-auto-correct-mobile-width="false" data-slider-arrows-nearpic="yes" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-width t-width_12 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild3833-3561-4739-a463-376630643565/11111.png"><meta itemprop="caption" content="Отзыв оставлен на сайте 2gis.ru в 2018 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__0" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild3833-3561-4739-a463-376630643565/11111.png" style="background-image: url('https://static.tildacdn.com/tild3833-3561-4739-a463-376630643565/-/resizeb/20x/11111.png');"></div> <div class="t604__separator" data-slider-image-width="1160" data-slider-image-height="600"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="2"> <div class="t-width t-width_12 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild3232-6430-4530-a134-346237383262/121.png"><meta itemprop="caption" content="Отзыв оставлен на сайте yell.ru в 2019 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__1" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild3232-6430-4530-a134-346237383262/121.png" style="background-image: url('https://static.tildacdn.com/tild3232-6430-4530-a134-346237383262/-/resizeb/20x/121.png');"></div> <div class="t604__separator" data-slider-image-width="1160" data-slider-image-height="600"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="3"> <div class="t-width t-width_12 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild6363-6363-4939-a466-356138393837/12111.png"><meta itemprop="caption" content="Отзыв оставлен на сайте blizko.ru в 2017 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__2" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild6363-6363-4939-a466-356138393837/12111.png" style="background-image: url('https://static.tildacdn.com/tild6363-6363-4939-a466-356138393837/-/resizeb/20x/12111.png');"></div> <div class="t604__separator" data-slider-image-width="1160" data-slider-image-height="600"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="4"> <div class="t-width t-width_12 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild3932-6433-4134-b339-323838626133/12.png"><meta itemprop="caption" content="Отзыв оставлен на сайте blizko.ru в 2018 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__3" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild3932-6433-4134-b339-323838626133/12.png" style="background-image: url('https://static.tildacdn.com/tild3932-6433-4134-b339-323838626133/-/resizeb/20x/12.png');"></div> <div class="t604__separator" data-slider-image-width="1160" data-slider-image-height="600"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="5"> <div class="t-width t-width_12 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild6136-6439-4462-b334-666166303038/121111.png"><meta itemprop="caption" content="Отзыв оставлен на сайте google.ru в 2019 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__4" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild6136-6439-4462-b334-666166303038/121111.png" style="background-image: url('https://static.tildacdn.com/tild6136-6439-4462-b334-666166303038/-/resizeb/20x/121111.png');"></div> <div class="t604__separator" data-slider-image-width="1160" data-slider-image-height="600"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="6"> <div class="t-width t-width_12 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild6662-3830-4436-a437-616136343862/1211.png"><meta itemprop="caption" content="Отзыв оставлен на сайте spr.ru в 2019 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__5" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild6662-3830-4436-a437-616136343862/1211.png" style="background-image: url('https://static.tildacdn.com/tild6662-3830-4436-a437-616136343862/-/resizeb/20x/1211.png');"></div> <div class="t604__separator" data-slider-image-width="1160" data-slider-image-height="600"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="7"> <div class="t-width t-width_12 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild6432-6535-4564-b864-306563643039/photo.png"><meta itemprop="caption" content="Отзыв оставлен на сайте blizko.ru в 2017 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__6" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild6432-6535-4564-b864-306563643039/photo.png" style="background-image: url('https://static.tildacdn.com/tild6432-6535-4564-b864-306563643039/-/resizeb/20x/photo.png');"></div> <div class="t604__separator" data-slider-image-width="1160" data-slider-image-height="600"></div> </div> </div> </div> </div> 
<div class="t-slds__item " data-slide-index="8"> <div class="t-width t-width_12 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center" style="opacity:0.70;"> <meta itemprop="image" content="https://static.tildacdn.com/tild3530-3865-4433-b161-623238303036/1211111.png"><meta itemprop="caption" content="Отзыв оставлен на сайте yandex.ru в 2019 году"> <div class="t604__imgwrapper" bgimgfield="gi_img__7" > <div class="t-slds__bgimg t-slds__bgimg-contain t-bgimg" data-original="https://static.tildacdn.com/tild3530-3865-4433-b161-623238303036/1211111.png" style="background-image: url('https://static.tildacdn.com/tild3530-3865-4433-b161-623238303036/-/resizeb/20x/1211111.png');"></div> <div class="t604__separator" data-slider-image-width="1160" data-slider-image-height="600"></div> </div> </div> </div> </div> 
</div> <div class="t-slds__bullet_wrapper"> <div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="8"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> </div> </div> <div class="t-slds__arrow_container t-slds__arrow-nearpic "> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline
fill="none" 
stroke="#000000"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 8.5,8.5 0.5,16.5" 
/> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline
fill="none" 
stroke="#000000"
stroke-linejoin="butt" 
stroke-linecap="butt"
stroke-width="1" 
points="0.5,0.5 8.5,8.5 0.5,16.5" 
/> </svg> </div> </div></div> </div> <div class="t-slds__caption__container"> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 t-slds__caption-active" data-slide-caption="1"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__0">Отзыв оставлен на сайте 2gis.ru в 2018 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="2"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__1">Отзыв оставлен на сайте yell.ru в 2019 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="3"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__2">Отзыв оставлен на сайте blizko.ru в 2017 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="4"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__3">Отзыв оставлен на сайте blizko.ru в 2018 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="5"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__4">Отзыв оставлен на сайте google.ru в 2019 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="6"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__5">Отзыв оставлен на сайте spr.ru в 2019 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="7"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__6">Отзыв оставлен на сайте blizko.ru в 2017 году</div> </div> </div> 
<div class="t-slds__caption t-col t-col_8 t-prefix_2 " data-slide-caption="8"> <div class="t-slds__caption_wrapper t-align_center" style="border-top: none;"> <div class="t-slds__title t-name t-name_xs" data-redactor-toolbar="no" style="font-size:25px;" field="gi_title__7">Отзыв оставлен на сайте yandex.ru в 2019 году</div> </div> </div> </div> </div> 
</div></div><script> t_onReady(function() {
t_onFuncLoad('t_sldsInit', function() {
t_sldsInit('297341183');
});
t_onFuncLoad('t604_init', function () {
t604_init('297341183');
});
setTimeout(function() {
t_onFuncLoad('t604_arrowWidth', function() {
t604_arrowWidth('297341183');
});
});
window.onload = function () {
t_onFuncLoad('t604_arrowWidth', function() {
t604_arrowWidth('297341183');
});
};
}); </script><style> #rec297341183 .t-slds__bullet_active .t-slds__bullet_body {
background-color: #222 !important;
}
#rec297341183 .t-slds__bullet:hover .t-slds__bullet_body {
background-color: #222 !important;
}</style></div><div id="rec442804964" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="191" ><!-- T142 --><div class="t142"><div class="t-container_100"> <div class="t142__wrapone"><div class="t142__wraptwo"> <a href="/review" target="" class=""> <div class="t-btn t142__submit t142__submit_size_sm" style="color:#0c54a0;border:1px solid #0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" data-btneffects-first="btneffects-flash"> <span class="t142__text">ВСЕ ОТЗЫВЫ</span> </div> </a> </div> </div></div></div><script>t_onReady(function() {
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('442804964');});
});
window.addEventListener('load', function(){
t_onFuncLoad('t142_checkSize', function(){t142_checkSize('442804964');});
});</script><style>@media (hover), (min-width:0\0) {
#rec442804964 .t-btn:not(.t-animate_no-hover):hover{
background-color: #0c54a0 !important; color: #ffffff !important; border-color: #0c54a0 !important; }
#rec442804964 .t-btn:not(.t-animate_no-hover){
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}
#rec442804964 .t-btntext:not(.t-animate_no-hover):hover{
color: #ffffff !important; }
}</style><style>#rec442804964 .t-btn[data-btneffects-first],
#rec442804964 .t-btn[data-btneffects-second],
#rec442804964 .t-submit[data-btneffects-first],
#rec442804964 .t-submit[data-btneffects-second] {
position: relative;
overflow: hidden;
-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);
}
#rec442804964 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects,
#rec442804964 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
-webkit-transform: translateX(-85px);
-ms-transform: translateX(-85px);
transform: translateX(-85px);
-webkit-animation-name: flash;
animation-name: flash;
-webkit-animation-duration: 3s;
animation-duration: 3s;
-webkit-animation-timing-function: linear;
animation-timing-function: linear;
-webkit-animation-iteration-count: infinite;
animation-iteration-count: infinite;
}
#rec442804964 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md,
#rec442804964 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md {
-webkit-animation-name: flash-md;
animation-name: flash-md;
}
#rec442804964 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg,
#rec442804964 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg {
-webkit-animation-name: flash-lg;
animation-name: flash-lg;
}
#rec442804964 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_effects,
#rec442804964 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_effects {
background: -webkit-gradient(linear, left top, right top, from(rgba(255, 255, 255, .1)), to(rgba(255, 255, 255, .4)));
background: -webkit-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: -o-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: linear-gradient(90deg, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
width: 45px;
height: 100%;
position: absolute;
top: 0;
left: 30px;
-webkit-transform: skewX(-45deg);
-ms-transform: skewX(-45deg);
transform: skewX(-45deg);
}
@-webkit-keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}</style><script>t_onReady(function() {
var rec = document.getElementById('rec442804964');
if (!rec) return;
var firstButton = rec.querySelectorAll('.t-btn[data-btneffects-first], .t-submit[data-btneffects-first]');
Array.prototype.forEach.call(firstButton, function (button) {
button.insertAdjacentHTML('beforeend', '<div class="t-btn_wrap-effects"><div class="t-btn_effects"></div></div>');
var buttonEffect = button.querySelector('.t-btn_wrap-effects');
if (button.offsetWidth > 230) {
buttonEffect.classList.add('t-btn_wrap-effects_md');
}
if (button.offsetWidth > 750) {
buttonEffect.classList.remove('t-btn_wrap-effects_md');
buttonEffect.classList.add('t-btn_wrap-effects_lg');
}
});
});</script></div><div id="rec293859116" class="r t-rec t-rec_pt_75 t-rec_pb_75 t-rec_pb-res-480_30" style="padding-top:75px;padding-bottom:75px; " data-record-type="498" ><!-- t498 --><style type="text/css"> 
@media screen and (max-width: 960px) {
#rec293859116 .t498__line {
height:1px;
}
}
</style><div class="t498"><div class="t-container"> 
<div class="t498__col t-col t-col_4 t-item"><div class="t498__col-wrapper_fisrt t498__col-wrapper"> <div class="t498__bgimg t-margin_auto t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/tild6533-6633-4336-b932-626262356639/contract.svg" style=" background-image: url('https://static.tildacdn.com/tild6533-6633-4336-b932-626262356639/contract.svg');" ></div> <div class="t498__title t-name t-name_xl" style="" field="title">Работаем по договору</div> </div> 
</div> 
<div class="t498__col t-col t-col_4 t-item"><div class="t498__line" style="width: 1px; background: #d1d1d1;"></div><div class=" t498__col-wrapper"> <div class="t498__bgimg t-margin_auto t-bgimg" bgimgfield="img2" data-original="https://static.tildacdn.com/tild6465-3663-4135-b136-663963353936/payment-method.svg" style=" background-image: url('https://static.tildacdn.com/tild6465-3663-4135-b136-663963353936/payment-method.svg');" ></div> <div class="t498__title t-name t-name_xl" style="" field="title2">Оплата по факту</div> </div> 
</div> 
<div class="t498__col t-col t-col_4 t-item"><div class="t498__line" style="width: 1px; background: #d1d1d1;"></div><div class=" t498__col-wrapper"> <div class="t498__bgimg t-margin_auto t-bgimg" bgimgfield="img3" data-original="https://static.tildacdn.com/tild6463-3965-4961-a638-386130306233/shield.svg" style=" background-image: url('https://static.tildacdn.com/tild6463-3965-4961-a638-386130306233/shield.svg');" ></div> <div class="t498__title t-name t-name_xl" style="" field="title3">Без скрытых доплат</div> </div> 
</div> </div></div><script type="text/javascript"> t_onReady(function () {
t_onFuncLoad('t498_unifyHeights', function () {
setTimeout(function () {
t498_unifyHeights('293859116');
}, 500);
});
if (typeof jQuery !== 'undefined') {
$('.t498').on('displayChanged', function () {
t498_unifyHeights('293859116');
});
} else {
var rec = document.querySelector('#rec293859116');
if (!rec) return;
var wrapper = rec.querySelector('.t498');
if (wrapper) {
wrapper.addEventListener('displayChanged', function () {
t_onFuncLoad('t498_unifyHeights', function () {
setInterval(function () {
t498_unifyHeights('293859116');
}, 5000);
});
});
}
}
});
t_onFuncLoad('t498_unifyHeights', function () {
window.addEventListener('resize', t_throttle(function () {
t498_unifyHeights('293859116');
}));
});
window.addEventListener('load', function () {
t_onFuncLoad('t498_unifyHeights', function () {
t498_unifyHeights('293859116');
});
});</script></div><div id="rec293859122" class="r t-rec t-rec_pt_45 t-rec_pb_30" style="padding-top:45px;padding-bottom:30px;background-color:#f7f7f7; " data-record-type="255" data-bg-color="#f7f7f7"><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_12 "> <h2 class="t225__title t-title t-title_md" field="title" style="line-height:1;"><div style="color: rgb(59, 50, 115);" data-customstyle="yes"><p style="text-align: left;"><span style="font-size: 36px; color: rgb(0, 0, 0);">﻿Бесплатный вызов замерщика</span></p><p style="text-align: left;"><a href="tel:+78422297031" rel="noopener noreferrer" style="color: rgb(0, 0, 0); font-size: 36px;">﻿+7 (8422) 29-70-31</a></p></div></h2> <div class="t225__descr t-descr t-descr_xxl" field="descr" style="padding-top:7px;"><div style="font-size: 20px;" data-customstyle="yes"><p style="text-align: left;"><span style="font-size: 20px;">Оставьте нам свой номер телефона и мы перезвоним через 1 минуту</span></p></div></div> </div> </div></div></div><div id="rec293859123" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px;background-color:#f7f7f7; " data-animationappear="off" data-record-type="690" data-bg-color="#f7f7f7"><!-- t690 --><div class="t690"> 
<div class="t-container"> <div class="t-col t-col_8 "> 
<form id="form293859123" name='form293859123' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" data-success-url="https://arktika5.ru/thankyou" class="t-form js-form-proccess t-form_inputs-total_1 " data-success-callback="t690_onSuccess" > <input type="hidden" name="formservices[]" value="579d497ec86a3e2cabf0cc26c83700ab" class="js-formaction-services"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_ph" data-input-lid="1494867612478"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule js-tilda-mask " value="" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" data-tilda-mask="+7 (999) 999-9999" style="color:#000000; border:1px solid #cccccc; "> <input type="hidden" name="tildaspec-mask-Phone" value="+7 (999) 999-9999"> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Заполните поле</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Вы не правильно указали E-MAIL</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Вы не правильно указали телефон</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;border:1px solid #0c54a0;background-color:#0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;text-transform:uppercase;" data-btneffects-first="btneffects-flash">ПЕРЕЗВОНИТЬ МНЕ</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Заполните поле</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Вы не правильно указали E-MAIL</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Вы не правильно указали телефон</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec293859123 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec293859123 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec293859123 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec293859123 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec293859123 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec293859123 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec293859123 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec293859123 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> 
</div> 
</div> </div> <style>#rec293859123 .t-submit:hover{
background-color: #507bab !important; border-color: #507bab !important; } 
#rec293859123 .t-submit{
-webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;
}</style> <style>#rec293859123 .t-btn[data-btneffects-first],
#rec293859123 .t-btn[data-btneffects-second],
#rec293859123 .t-submit[data-btneffects-first],
#rec293859123 .t-submit[data-btneffects-second] {
position: relative;
overflow: hidden;
-webkit-transform: translate3d(0,0,0);
transform: translate3d(0,0,0);
}
#rec293859123 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects,
#rec293859123 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
-webkit-transform: translateX(-85px);
-ms-transform: translateX(-85px);
transform: translateX(-85px);
-webkit-animation-name: flash;
animation-name: flash;
-webkit-animation-duration: 3s;
animation-duration: 3s;
-webkit-animation-timing-function: linear;
animation-timing-function: linear;
-webkit-animation-iteration-count: infinite;
animation-iteration-count: infinite;
}
#rec293859123 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md,
#rec293859123 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_md {
-webkit-animation-name: flash-md;
animation-name: flash-md;
}
#rec293859123 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg,
#rec293859123 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_wrap-effects_lg {
-webkit-animation-name: flash-lg;
animation-name: flash-lg;
}
#rec293859123 .t-btn[data-btneffects-first="btneffects-flash"] .t-btn_effects,
#rec293859123 .t-submit[data-btneffects-first="btneffects-flash"] .t-btn_effects {
background: -webkit-gradient(linear, left top, right top, from(rgba(255, 255, 255, .1)), to(rgba(255, 255, 255, .4)));
background: -webkit-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: -o-linear-gradient(left, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
background: linear-gradient(90deg, rgba(255, 255, 255, .1), rgba(255, 255, 255, .4));
width: 45px;
height: 100%;
position: absolute;
top: 0;
left: 30px;
-webkit-transform: skewX(-45deg);
-ms-transform: skewX(-45deg);
transform: skewX(-45deg);
}
@-webkit-keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash {
20% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-md {
30% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@-webkit-keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}
@keyframes flash-lg {
40% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
100% {
-webkit-transform: translateX(100%);
transform: translateX(100%);
}
}</style><script>t_onReady(function() {
var rec = document.getElementById('rec293859123');
if (!rec) return;
var firstButton = rec.querySelectorAll('.t-btn[data-btneffects-first], .t-submit[data-btneffects-first]');
Array.prototype.forEach.call(firstButton, function (button) {
button.insertAdjacentHTML('beforeend', '<div class="t-btn_wrap-effects"><div class="t-btn_effects"></div></div>');
var buttonEffect = button.querySelector('.t-btn_wrap-effects');
if (button.offsetWidth > 230) {
buttonEffect.classList.add('t-btn_wrap-effects_md');
}
if (button.offsetWidth > 750) {
buttonEffect.classList.remove('t-btn_wrap-effects_md');
buttonEffect.classList.add('t-btn_wrap-effects_lg');
}
});
});</script></div><div id="rec293859124" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="554" ><!-- T554 --><div class="t554"><div class="t554__general-wrapper t554__general-wrapper_padding t-width t-width_100 t-margin_auto" ><div class="t554__card-wrapper"><div class="t554__card t-width_5 t-align_left" style=" top:30px;"> <div class="t554__title t-heading t-heading_sm" style="" field="title">г.Ульяновск, ул.Ленина д.50/115, офис 2</div> 
<div class="t-text t-descr_sm" style="" field="text">Центральный офис<br />пн-пт: 8:30 - 17:30, сб: 9:00 - 15:00<br />тел: <a href="tel:+784222297031" rel="noopener noreferrer">+7 (8422) 29-70-31</a><br /><a href="tel:+78422297031" rel="noopener noreferrer">ИНН: 7327032028</a><br />e-mail: <a href="mailto:info@arktika5.ru" style="color: rgb(0, 0, 0);">info@arktika5.ru</a></div> 
</div></div><div class="t-map-lazyload t554_map" style="width:100%; height:650px;" data-maplazy-load="false"><div class="t-map" id="separateMap293859124" data-map-language="" data-map-x="-74.005941" data-map-y="40.7127837" data-map-zoom="16" data-map-title="г.Ульяновск, ул.Ленина д.50/115, офис 2" style="width:100%; height:650px;"
></div><script type="text/javascript"> var arMapMarkers293859124 = [
{
title: "Центральный офис",
descr: "Центральный офис: ул.Ленина д.50/115, офис 2, &lt;br /&gt;пн-пт: 8:30 - 17:30, сб: 9:00 - 15:00&lt;br /&gt;тел: &lt;a href=&quot;tel:+784222297031&quot;&gt;+7 (8422) 29-70-31&lt;/a&gt;",
lat: "54.3122271",
lng: "48.3782485",
},
{
title: "Офис в Новом Городе",
descr: "Офис в Новом городе: Ульяновский пр-т д.24 (ТЦ &quot;Стройград&quot;), 1 этаж, левое крыло, бутик 38;&lt;br /&gt;пн-пт: 8:30 - 19:30, сб: 8:30 - 18:00, вс: 8:30 - 17:00&lt;br /&gt;Тел.: &lt;a href=&quot;tel:+78422297031&quot;&gt;8 (8422) 29-70-31&lt;/a&gt;",
lat: "54.38082919741776",
lng: "48.57661022156317",
},
];
t_onReady(function () {
t_map_lazyload_add_map();
window.addEventListener('scroll', t_throttle(t_map_lazyload_add_map, 300));
function t_map_lazyload_add_map() {
var windowHeight = window.innerHeight;
var scrollDiffHeigth = 700;
var rec = document.getElementById('rec' + 293859124);
if (!rec) return;
var map = rec.querySelector('.t-map-lazyload');
if (!map) return;
var blockTop = map.getBoundingClientRect().top + window.pageYOffset;
if (window.pageYOffset > blockTop - windowHeight - scrollDiffHeigth) {
if (map.getAttribute('data-maplazy-load') === 'false') {
map.setAttribute('data-maplazy-load', 'true');
t_onFuncLoad('t_appendYandexMap', function () {
t_appendYandexMap("293859124","85752bc4-fdf7-4a2b-a07c-10fa4d231a49");
});
}
}
}
});</script></div></div></div> <script> t_onReady(function () {
t_onFuncLoad('t554__init', function () {
t554__init('293859124');
});
});
</script></div><div id="rec293859125" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:myform" data-track-popup='/tilda/popup/rec293859125/opened' > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> 
</div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style="">Заполните форму</div> <div class="t702__descr t-descr t-descr_xs" style="">Оставьте заявку или позвоните по тел: <br /><a href="tel:+78422297031" rel="noopener noreferrer" style="font-size: 18px;">8 (8422) 29-70-31</a></div> </div> 
<form id="form293859125" name='form293859125' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" data-success-url="http://arktika5.ru/Thankyou" class="t-form js-form-proccess t-form_inputs-total_2 " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="579d497ec86a3e2cabf0cc26c83700ab" class="js-formaction-services"> 
<input type="hidden" name="tildaspec-formname" tabindex="-1" value="попап вызов замерщика"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder=" Имя" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1495810354468"> <div class="t-input-block"> 
<input type="tel" autocomplete="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="293859125" data-phonemask-lid="1495810354468" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+7(999)999-9999" data-tilda-req="1" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <script type="text/javascript"> 
if (! document.getElementById('t-phonemask-script')) {
(function (d, w, o) {
var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";
s.async = true;
s.id = 't-phonemask-script';
s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js";
if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }
})(document, window, 'script');
} else {
t_onReady(function () {
t_onFuncLoad('t_form_phonemask_load', function () {
if (typeof jQuery !== 'undefined') {
t_form_phonemask_load($('#rec293859125 [data-phonemask-lid=1495810354468]'));
} else {
var phoneMasks = document.querySelectorAll(
'#rec293859125 [data-phonemask-lid=1495810354468]'
);
t_form_phonemask_load(phoneMasks);
}
});
});
}
</script> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Заполните поле</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Вы не правильно указали E-MAIL</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Вы не правильно указали телефон</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" >Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Заполните поле</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Вы не правильно указали E-MAIL</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Вы не правильно указали телефон</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec293859125 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec293859125 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec293859125 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec293859125 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec293859125 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec293859125 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec293859125 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec293859125 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center">При отправке данной формы Вы подтверждаете свою дееспособность и согласие на <a href="https://arktika5.ru/privacy" target="_blank">обработку персональных данных. </a></div> </div> </div> </div></div><script>t_onReady(function() {
t_onFuncLoad('t702_initPopup', function(){t702_initPopup('293859125');});
/* fix for Android */
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1;
if (isAndroid) {
document.querySelector('.t-body').classList.add('t-body_scrollable-fix-for-android');
document.querySelector('head').insertAdjacentHTML('beforeend', '<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-fix-for-android {\noverflow: visible !important;\n}\n}\n</style>');
console.log('Android css fix was inited');
}
});</script></div><div id="rec447241144" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:obrzvonok" data-track-popup='/tilda/popup/rec447241144/opened' > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> 
</div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style="">Не нашли, что искали?</div> <div class="t702__descr t-descr t-descr_xs" style="">Остались вопросы? Мы перезвоним вам и поможем!</div> </div> 
<form id="form447241144" name='form447241144' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" data-success-url="http://arktika5.ru/Thankyou" class="t-form js-form-proccess t-form_inputs-total_1 " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="579d497ec86a3e2cabf0cc26c83700ab" class="js-formaction-services"> 
<input type="hidden" name="tildaspec-formname" tabindex="-1" value="попап вызов замерщика"> 
<div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_ph" data-input-lid="1495810354468"> <div class="t-input-block"> 
<input type="tel" autocomplete="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="447241144" data-phonemask-lid="1495810354468" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+7(999)999-9999" data-tilda-req="1" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <script type="text/javascript"> 
if (! document.getElementById('t-phonemask-script')) {
(function (d, w, o) {
var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";
s.async = true;
s.id = 't-phonemask-script';
s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js";
if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }
})(document, window, 'script');
} else {
t_onReady(function () {
t_onFuncLoad('t_form_phonemask_load', function () {
if (typeof jQuery !== 'undefined') {
t_form_phonemask_load($('#rec447241144 [data-phonemask-lid=1495810354468]'));
} else {
var phoneMasks = document.querySelectorAll(
'#rec447241144 [data-phonemask-lid=1495810354468]'
);
t_form_phonemask_load(phoneMasks);
}
});
});
}
</script> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Заполните поле</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Вы не правильно указали E-MAIL</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Вы не правильно указали телефон</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#0c54a0;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" >ПЕРЕЗВОНИТЬ МНЕ</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Заполните поле</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Вы не правильно указали E-MAIL</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Вы не правильно указали телефон</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec447241144 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec447241144 input::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec447241144 input:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec447241144 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}
#rec447241144 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}
#rec447241144 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}
#rec447241144 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}
#rec447241144 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center">При отправке данной формы Вы подтверждаете свою дееспособность и согласие на <a href="https://arktika5.ru/privacy" target="_blank">обработку персональных данных. </a></div> </div> </div> </div></div><script>t_onReady(function() {
t_onFuncLoad('t702_initPopup', function(){t702_initPopup('447241144');});
/* fix for Android */
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1;
if (isAndroid) {
document.querySelector('.t-body').classList.add('t-body_scrollable-fix-for-android');
document.querySelector('head').insertAdjacentHTML('beforeend', '<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-fix-for-android {\noverflow: visible !important;\n}\n}\n</style>');
console.log('Android css fix was inited');
}
});</script></div><div id="rec297341372" class="r t-rec t-screenmax-980px" style=" " data-animationappear="off" data-record-type="651" data-screen-max="980px" ><!-- T651 --><div class="t651" style=""> <div class="t651__btn" style=""> <div class="t651__btn_wrapper " style="background:#199c68;"> <svg role="presentation" class="t651__icon" style="fill:#ffffff;" xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 19.3 20.1"> <path d="M4.6 7.6l-.5-.9 2-1.2L4.6 3l-2 1.3-.6-.9 2.9-1.7 2.6 4.1"/> <path d="M9.9 20.1c-.9 0-1.9-.3-2.9-.9-1.7-1-3.4-2.7-4.7-4.8-3-4.7-3.1-9.2-.3-11l.5.9C.2 5.7.4 9.7 3 13.9c1.2 2 2.8 3.6 4.3 4.5 1.1.6 2.7 1.1 4.1.3l1.9-1.2L12 15l-2 1.2c-1.2.7-2.8.3-3.5-.8l-3.2-5.2c-.7-1.2-.4-2.7.8-3.5l.5.9c-.7.4-.9 1.3-.5 2l3.2 5.2c.4.7 1.5.9 2.2.5l2.8-1.7 2.6 4.1-2.8 1.7c-.7.5-1.4.7-2.2.7zM13.7 11.3l-.9-.3c.4-1.1.2-2.2-.4-3.1-.6-1-1.7-1.6-2.8-1.7l.1-1c1.5.1 2.8.9 3.6 2.1.7 1.2.9 2.7.4 4z"/> <path d="M16.5 11.9l-1-.3c.5-1.8.2-3.7-.8-5.3-1-1.6-2.7-2.6-4.7-2.9l.1-1c2.2.3 4.2 1.5 5.4 3.3 1.2 1.9 1.6 4.1 1 6.2z"/> <path d="M18.9 12.5l-1-.3c.7-2.5.2-5.1-1.1-7.2-1.4-2.2-3.7-3.6-6.3-4l.1-1c2.9.4 5.4 2 7 4.4 1.6 2.4 2.1 5.3 1.3 8.1z"/> </svg> <svg class="t651__icon-close" width="16px" height="16px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#000" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> 
<div class="t651__popup" > <div class="t651__popup-container" style=""> <div class="t651__wrapper" > <form id="form297341372" name='form297341372' role="form" action='https://forms.tildacdn.com/procces/' method='POST' data-formactiontype="2" data-inputbox=".t651__blockinput" class="js-form-proccess " data-tilda-captchakey=""> <input type="hidden" name="formservices[]" value="579d497ec86a3e2cabf0cc26c83700ab" class="js-formaction-services"> 
<div class="t651__input-container"> <div class="t651__allert-wrapper"> <div class="js-errorbox-all t651__blockinput-errorbox" style="display:none;"> <div class="t651__blockinput-errors-text t-descr t-descr_xs"> <p class="t651__blockinput-errors-item js-rule-error js-rule-error-all"></p> <p class="t651__blockinput-errors-item js-rule-error js-rule-error-req">Заполните поле</p> <p class="t651__blockinput-errors-item js-rule-error js-rule-error-email">Вы не правильно указали E-MAIL</p> <p class="t651__blockinput-errors-item js-rule-error js-rule-error-name"></p> <p class="t651__blockinput-errors-item js-rule-error js-rule-error-phone">Вы не правильно указали телефон</p> <p class="t651__blockinput-errors-item js-rule-error js-rule-error-string"></p> </div> </div> <div class="js-successbox t651__blockinput-success t-text t-text_md" style="display:none;"> <div class="t651__success-icon"> <svg width="50px" height="50px" viewBox="0 0 50 50"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g fill="#222"> <path d="M25.0982353,49.2829412 C11.5294118,49.2829412 0.490588235,38.2435294 0.490588235,24.6752941 C0.490588235,11.1064706 11.53,0.0670588235 25.0982353,0.0670588235 C38.6664706,0.0670588235 49.7058824,11.1064706 49.7058824,24.6752941 C49.7058824,38.2441176 38.6664706,49.2829412 25.0982353,49.2829412 L25.0982353,49.2829412 Z M25.0982353,1.83176471 C12.5023529,1.83176471 2.25529412,12.0794118 2.25529412,24.6752941 C2.25529412,37.2705882 12.5023529,47.5182353 25.0982353,47.5182353 C37.6941176,47.5182353 47.9411765,37.2705882 47.9411765,24.6752941 C47.9411765,12.0794118 37.6941176,1.83176471 25.0982353,1.83176471 L25.0982353,1.83176471 Z"></path> <path d="M22.8435294,30.5305882 L18.3958824,26.0829412 C18.0511765,25.7382353 18.0511765,25.18 18.3958824,24.8352941 C18.7405882,24.4905882 19.2988235,24.4905882 19.6435294,24.8352941 L22.8429412,28.0347059 L31.7282353,19.1488235 C32.0729412,18.8041176 32.6311765,18.8041176 32.9758824,19.1488235 C33.3205882,19.4935294 33.3205882,20.0517647 32.9758824,20.3964706 L22.8435294,30.5305882 L22.8435294,30.5305882 Z"></path> </g> </g> </svg> </div> <div class="t651__success-message t-descr t-descr_sm" >Данные успешно отправлены. Спасибо!</div></div> </div> <div class="t651__input-wrapper"> <div class="t651__blockinput"> <input type="text" name="phone" class="t651__input t-input js-tilda-rule " value="" placeholder="" data-tilda-req="1" data-tilda-rule="phone" style=" border:1px solid #d1d1d1; "> </div> <div class="t651__blockbutton"> </div> </div> </div> </form> <div class="t651__additional-info"> <div class="t651__phone t-descr t-descr_sm" style="">+78422297031</div> </div> 
</div> </div> </div></div><style></style><script type="text/javascript">t_onReady(function(){
t_onFuncLoad('t651_initPopup', function(){t651_initPopup('297341372');});
});</script> 
</div><div id="rec293859127" class="r t-rec" style=" " data-record-type="270" ><div class="t270"></div><script>t_onReady(function () {
var hash = window.location.hash;
t_onFuncLoad('t270_scroll', function () {
t270_scroll(hash, -3);
});
setTimeout(function() {
var curPath = window.location.pathname;
var curFullPath = window.location.origin + curPath;
var recs = document.querySelectorAll('.r');
Array.prototype.forEach.call(recs, function(rec) {
var selects = 'a[href^="#"]:not([href="#"]):not(.carousel-control):not(.t-carousel__control):not([href^="#price"]):not([href^="#popup"]):not([href^="#prodpopup"]):not([href^="#order"]):not([href^="#!"]),' + 
'a[href^="' + curPath + '#"]:not([href*="#!/tproduct/"]):not([href*="#!/tab/"]):not([href*="#popup"]),' +
'a[href^="' + curFullPath + '#"]:not([href*="#!/tproduct/"]):not([href*="#!/tab/"]):not([href*="#popup"])';
var elements = rec.querySelectorAll(selects);
Array.prototype.forEach.call(elements, function(element) {
element.addEventListener('click', function (event) {
event.preventDefault();
var hash = this.hash.trim();
t_onFuncLoad('t270_scroll', function () {
t270_scroll(hash, -3);
});
});
});
});
if (document.querySelectorAll('.js-store').length > 0 || document.querySelectorAll('.js-feed').length > 0) {
t_onFuncLoad('t270_scroll', function () {
t270_scroll(hash, -3, 1);
});
}
}, 500);
setTimeout(function() {
var hash = window.location.hash;
if (hash && document.querySelectorAll('a[name="' + hash.slice(1) + '"]').length > 0) {
if (window.isMobile) {
t_onFuncLoad('t270_scroll', function () {
t270_scroll(hash, 0);
});
} else {
t_onFuncLoad('t270_scroll', function () {
t270_scroll(hash, 0);
});
}
}
}, 1000);
window.addEventListener('popstate', function() {
var hash = window.location.hash;
if (hash && document.querySelectorAll('a[name="' + hash.slice(1) + '"]').length > 0) {
if (window.isMobile) {
t_onFuncLoad('t270_scroll', function () {
t270_scroll(hash, 0);
});
} else {
t_onFuncLoad('t270_scroll', function () {
t270_scroll(hash, 0);
});
}
}
});
});</script></div><div id="rec392946437" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
			<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Кондиционеры в Ульяновске с установкой за наш счет | АРКТИКА",
      "item": "https://arktika5.ru/"
    }
  ]
}
</script>
			 
			</div> </div></div></div><!--footer--><div id="t-footer" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="596180" data-tilda-page-id="14107258" data-tilda-page-alias="footer" data-tilda-formskey="55e35b617ca09ee111a2a521037989d0" data-tilda-lazy="yes" data-tilda-project-lang="RU" data-tilda-project-headcode="yes"><div id="rec233151547" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px;background-color:#165ba4; " data-animationappear="off" data-record-type="420" data-bg-color="#165ba4"><!-- T420 --><div class="t420"> <div class="t-container t-align_left"> <div class="t420__col t-col t-col_3"> <img src="https://static.tildacdn.com/tild6237-3138-4532-b565-623939333538/-/empty/1.png" data-original="https://static.tildacdn.com/tild6237-3138-4532-b565-623939333538/1.png" class="t420__logo t-img" imgfield="img" alt="АРКТИКА"> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://vk.com/arktika5" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 99 99" enable-background="new 0 0 99 99" xml:space="preserve"><desc>VK</desc><path style="fill:#ffffff;" fill-rule="evenodd" clip-rule="evenodd" d="M49 98C76.062 98 98 76.062 98 49C98 21.938 76.062 0 49 0C21.938 0 0 21.938 0 49C0 76.062 21.938 98 49 98ZM22 34C22.4442 55.3198 33.1042 68.1323 51.7933 68.1323H52.8527V55.9351C59.7202 56.6182 64.9132 61.6409 66.9973 68.1323H76.7008C74.0359 58.4292 67.0314 53.0649 62.658 51.0149C67.0314 48.4866 73.1814 42.3367 74.6505 34H65.8353C63.922 40.7649 58.251 46.915 52.8527 47.4958V34H44.0374V57.6433C38.5707 56.2766 31.6692 49.6482 31.3617 34H22Z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://ok.ru/group/54990893023345" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25px" height="25px" viewBox="0 0 30 30" xml:space="preserve"><desc>Odnoklassniki</desc><path style="fill:#ffffff;" d="M15.0010773,29.9969026 C6.71476662,29.9969026 -0.000942760943,23.2811932 -0.000942760943,14.9979126 C-0.000942760943,6.71261195 6.71476662,-0.00107736853 15.0010773,-0.00107736853 C23.2823378,-0.00107736853 29.9990572,6.71261195 29.9990572,14.9979126 C29.9990572,23.2811932 23.2833479,29.9969026 15.0010773,29.9969026 Z M14.9990572,9.16346042 C15.9845639,9.16346042 16.7857961,9.96559598 16.7857961,10.9501993 C16.7857961,11.9366092 15.9845639,12.7378415 14.9990572,12.7378415 C14.0126473,12.7378415 13.2114151,11.9366092 13.2114151,10.9501993 C13.2114151,9.96378937 14.0126473,9.16346042 14.9990572,9.16346042 L14.9990572,9.16346042 L14.9990572,9.16346042 Z M19.3159557,10.9501993 C19.3159557,8.56908521 17.3810746,6.63149426 14.9990572,6.63149426 C12.6170398,6.63149426 10.6803522,8.56908521 10.6803522,10.9501993 C10.6803522,13.3313134 12.6170398,15.2670977 14.9990572,15.2670977 C17.3810746,15.2670977 19.3159557,13.3313134 19.3159557,10.9501993 Z M16.7451474,18.7899904 C17.6249672,18.5876499 18.472268,18.242587 19.2527243,17.752092 C19.8443896,17.3790267 20.0232441,16.5976672 19.6510821,16.0069052 C19.2771135,15.4152399 18.4985739,15.2363853 17.9058953,15.6085473 C16.1354159,16.7214201 13.8590853,16.7214201 12.0904126,15.6085473 C11.4987473,15.2372886 10.7164844,15.4152399 10.3461291,16.0069052 C9.97306376,16.5967639 10.1519183,17.3790267 10.741777,17.752092 C11.5222332,18.2416837 12.3704374,18.5903598 13.2493539,18.7899904 L10.8348175,21.2036235 C10.3416125,21.6977317 10.3416125,22.5007706 10.8348175,22.9930722 C11.0805167,23.2387714 11.4048035,23.3634276 11.7290902,23.3634276 C12.053377,23.3634276 12.3776638,23.2387714 12.6242663,22.9930722 L14.995444,20.6209912 L17.3684284,22.9939756 C17.8625366,23.4871805 18.6637689,23.4871805 19.1560705,22.9939756 C19.6519854,22.4998673 19.6519854,21.6968284 19.1560705,21.2054301 L16.7451474,18.7899904 L16.7451474,18.7899904 L16.7451474,18.7899904 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://t.me/arktika5bot" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25px" height="25px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path style="fill:#ffffff;" d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path style="fill:#ffffff;" d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> 
<div class="t-sociallinks__item"> <a href="https://wa.me/79603721500" target="_blank"> 
<svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 99 99" enable-background="new 0 0 99 99" xml:space="preserve"><desc>Whatsapp</desc><path style="fill:#ffffff;" d="M63.892 53.114C63.143 52.739 59.462 50.928 58.775 50.678C58.089 50.428 57.589 50.303 57.09 51.053C56.591 51.803 55.156 53.489 54.719 53.989C54.282 54.489 53.845 54.551 53.097 54.176C52.348 53.801 49.935 53.011 47.075 50.459C44.849 48.473 43.346 46.021 42.909 45.272C42.472 44.522 42.862 44.117 43.237 43.744C43.574 43.408 43.986 42.869 44.36 42.432C44.734 41.995 44.859 41.682 45.109 41.183C45.359 40.683 45.234 40.246 45.047 39.871C44.86 39.496 43.362 35.81 42.738 34.311C42.13 32.851 41.513 33.049 41.053 33.026C40.617 33.004 40.117 33 39.618 33C39.119 33 38.308 33.187 37.621 33.937C36.935 34.687 35 36.498 35 40.184C35 43.87 37.683 47.431 38.058 47.93C38.432 48.43 43.338 55.993 50.85 59.237C52.637 60.009 54.031 60.469 55.119 60.814C56.913 61.384 58.545 61.304 59.836 61.111C61.275 60.896 64.266 59.3 64.89 57.551C65.514 55.802 65.514 54.302 65.327 53.99C65.14 53.677 64.641 53.489 63.892 53.114Z"/><path style="fill:#ffffff;" fill-rule="evenodd" clip-rule="evenodd" d="M49 98C76.062 98 98 76.062 98 49C98 21.938 76.062 0 49 0C21.938 0 0 21.938 0 49C0 76.062 21.938 98 49 98ZM50.221 17C58.238 17.003 65.763 20.124 71.421 25.789C77.08 31.454 80.194 38.983 80.189 46.992C80.182 63.515 66.737 76.96 50.22 76.96H50.208C45.193 76.958 40.264 75.7 35.887 73.312L20 77.479L24.252 61.949C21.63 57.405 20.25 52.249 20.252 46.967C20.258 30.443 33.703 17 50.221 17Z"/></svg> </a> </div> 
</div></div> <div class="t420__text t-descr t-descr_xxs" style="color:#ffffff;" field="text">© 2022 ИП Шакуров Р.И.<br />ИНН 732729215373<br />ОГРНИП 314732709800080</div> </div> <div class="t420__col t-col t-col_3"> <div class="t420__title t-name t-name_xs t420__title_uppercase" field="title" style="color: #ffffff;color:#ffffff;">АРКТИКА</div> <div class="t420__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><ul><li><a href="https://arktika5.ru/contacts" rel="noopener noreferrer">О компании</a></li><li><a href="https://arktika5.ru/req">Реквизиты</a></li><li><a href="https://arktika5.ru/vacancy" rel="noopener noreferrer">Вакансии</a></li><li><a href="http://arktika5.ru/privacy" rel="noreferrer noopener" target="_blank">Политика конфиденциальности</a></li><li><a href="https://arktika5.ru/feedback" rel="noopener noreferrer">Написать отзыв</a></li></ul></div> </div> <div class="t420__floatbeaker_lr3"></div> <div> <div class="t420__col t-col t-col_3"> <div class="t420__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><ul><li><a href="https://arktika5.ru/photo" rel="noopener noreferrer">Фото</a></li><li><a href="https://arktika5.ru/price" rel="noopener noreferrer">Цены</a></li><li><a href="https://arktika5.ru/review">Отзывы</a></li><li><a href="https://arktika5.ru/example" rel="noopener noreferrer">Примеры работ</a></li></ul></div> </div> <div class="t420__col t-col t-col_3"> <div class="t420__title t-name t-name_xs t420__title_uppercase" field="title3" style="color: #ffffff;color:#ffffff;">Услуги</div> <div class="t420__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><a href="https://arktika5.ru/ustanovka-kondicionera">Установка кондиционера</a><br /><a href="https://arktika5.ru/serv" rel="noopener noreferrer">Сервисное обслуживание</a><br /><a href="https://arktika5.ru/bur" rel="noopener noreferrer">Алмазное бурение</a></div> </div> </div> </div></div></div><div id="rec393035841" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
			<script>
$( document ).ready(function() {
$('.t-sociallinks__item a').attr('rel', 'nofollow');
});
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Organization",
  "name": "АРКТИКА",
  "logo": "https://static.tildacdn.com/tild3334-6561-4964-b063-383331323130/photo.png",
  "url": "https://arktika5.ru/",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "ул.Ленина д.50/115",
    "addressLocality": "Ульяновск",
    "addressCountry": "Russia"
  },
  "sameAs": ["https://www.facebook.com/arktika73", "https://www.instagram.com/arktika_split_sistema/"]
}
</script>
			 
			</div> </div></div></div></div><!--/footer--></div><!--/allrecords--><!-- Stat --><script type="text/javascript" data-tilda-cookie-type="analytics">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-50943776-1', 'auto');
ga('send', 'pageview');
window.mainTracker = 'user';</script><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }
(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'aa97dc50c8c13694e2a067745989a7c9','script','https://static.tildacdn.com/js/tilda-stat-1.0.min.js');</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9X72T5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></body></html>